<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Programmen som gör din dator säkrare - LaddaNer</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Glöm inte säkerheten! Här är verktygen som gör dig tryggare vid datorn. " />
	<meta name="keywords" content="program, laddaner2017, säkerhet, integritet, backup, säkerhetskopiering, brandvägg, virus, antivirus, Teknik, LaddaNer" />
	<link rel="canonical" href="https://laddaner.idg.se/2.38676/1.661173/gratis-program-sakerhet" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://laddaner.idg.se/2.38676/1.661173/gratis-program-sakerhet" />
		<meta property="twitter:url" content="https://laddaner.idg.se/2.38676/1.661173/gratis-program-sakerhet" />
	<meta property="og:title" content="Programmen som gör din dator säkrare" />
		<meta property="twitter:title" content="Programmen som gör din dator säkrare" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Glöm inte säkerheten! Här är verktygen som gör dig tryggare vid datorn. " />
		<meta property="twitter:description" content="Glöm inte säkerheten! Här är verktygen som gör dig tryggare vid datorn. " />
	<meta property="og:site_name" content="LaddaNer" />
	<meta property="twitter:site" content="http://twitter.com/pcforalla" />
	<meta property="article:publisher" content="http://www.facebook.com/pcforalla" />
	<link rel="publisher" type="text/html"  title="LaddaNer" href="http://plus.google.com/114995851807704833401" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.661173.1514446879!topTeaserImage/imageTypeSelector/localImage/4115080171.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.661173.1514446879!topTeaserImage/imageTypeSelector/localImage/4115080171.jpg" />
		<meta property="og:image:width" content="490" />
			<meta property="og:image:height" content="490" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="LaddaNer" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//laddaner.idg.se/polopoly_fs/2.38675.1496922961!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Creepster" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Creepster"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-creepster-loading');var fontCreepster = new FontFaceObserver('Creepster');fontCreepster.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-creepster-loading');html.classList.add('wf-creepster-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-creepster-loading');html.classList.add('wf-creepster-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1505225550/1.684922.1497882473/1.584782.1490626079/1.584783.1504083216/1.584784.1513068847/1.688743.1505746346/1.681241.1493154512/1.657906.1509004685/1.653274.1496998854/1.584787.1505726070/1.609400.1504849286/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1505303796/1.664490.1494505810/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.586901.1492503679/1.661498.1490601832/1.661514.1467117875/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/mest+l%C3%A4st+p%C3%A5+laddaner" type="application/rss+xml" title="Mest Läst på LaddaNer" />
		<script>
		var articleIdentifier = '1.661173';</script>
	<script>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</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_CSMB_M3.idg.se/laddaner_door/article_section";var matchingslotIDs = [];function findParentByClass(element, elementClassName) {while ((element = element.parentElement) && !hasClass(element, elementClassName));return element;}function findChildByType(element, elementType) { return element.getElementsByTagName(elementType)[0];}function hasClass(element, elementClassName) {return (" " + element.className + " ").indexOf(" " + elementClassName + " ") > -1;}function addClass(element, elementClassName) { element.className += " " + elementClassName;}function getAttributeValue(element, elementAttributeName) {return element.getAttribute(elementAttributeName);}function show(element) {element.style.display = "block";}function hide(element) {element.style.display = "none";}</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fladdaner.idg.se%2F2.38676%2F1.661173%2Fgratis-program-sakerhet");googletag.pubads().setTargeting("categoryIds", ["2.38676"]);googletag.pubads().setTargeting("categorySlugs", [""]);var pageContextTargets = "program,laddaner2017,säkerhet,integritet,backup,säkerhetskopiering,brandvägg,virus,antivirus,lan";try{if (navigator.userAgent.indexOf('gonative') > -1) {if (pageContextTargets == "") {pageContextTargets="uama";}else{pageContextTargets="uama,"+pageContextTargets;}}}catch(err) {}googletag.pubads().setTargeting("context",pageContextTargets);googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://laddaner.idg.se");googletag.pubads().setTargeting("type", "Guide");googletag.pubads().setTargeting("typeId", "1.118163");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=lan&page=standardarticle&type=guide';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension5', '46');ga('set', 'dimension4', 'extraLarge');ga('set', 'dimension6', 'PC för Alla ');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'19 gratisprogram som gör datorn säkrare','name':'laddaner','id':'1.661173'}">
<img src="https://ax.idg.se/st01/1.661173/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		</div>
</div><div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-1"] == "undefined") {gptadslots["lager-1---1x1-581957-1"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-1").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-1"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-1"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("lager-1---1x1-581957-1Wrapper"));show(document.getElementById("lager-1---1x1-581957-1"));matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {hide(document.getElementById("lager-1---1x1-581957-1Wrapper"));hide(document.getElementById("lager-1---1x1-581957-1"));matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left"> <a href="http://laddaner.idg.se/" class="pub-logo laddaner-logo" data-click-settings="{'category':'Header Links','widget':'','target':'laddaner'}">LaddaNer</a> </div><div class="header-teaser">
			<p class="vinjett1 vinjett">
			<span>Mest läst just nu</span>
			</p>
		<div class="teaser divTeaserBreaker">
	<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-27 09:29</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.634893/test-ac-routrar" data-click-settings="{'category':'Header Links','widget':'Mest läst just nu','target':'Test: 18 maxade ac-routrar – välj rätt för ditt smarta hem → pcforalla → 1.634893'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.634893.1514362112!teaserImage/imageTypeSelector/localImage/1547797947.jpg" srcset="https://www.idg.se/editorial/160/path/1.634893.1514362112!teaserImage/imageTypeSelector/localImage/1547797947.jpg 160w, https://www.idg.se/editorial/280/path/1.634893.1514362112!teaserImage/imageTypeSelector/localImage/1547797947.jpg 280w, https://www.idg.se/editorial/340/path/1.634893.1514362112!teaserImage/imageTypeSelector/localImage/1547797947.jpg 340w, https://www.idg.se/editorial/480/path/1.634893.1514362112!teaserImage/imageTypeSelector/localImage/1547797947.jpg 480w, https://www.idg.se/editorial/620/path/1.634893.1514362112!teaserImage/imageTypeSelector/localImage/1547797947.jpg 620w, https://www.idg.se/editorial/740/path/1.634893.1514362112!teaserImage/imageTypeSelector/localImage/1547797947.jpg 740w, https://www.idg.se/editorial/840/path/1.634893.1514362112!teaserImage/imageTypeSelector/localImage/1547797947.jpg 840w" sizes="(min-width: 1520px) 475px, (min-width: 1280px) 32vw, (min-width: 890px) 40vw, (min-width: 500px) calc(100vw - 20px), calc(100vw - 15px)" alt="Bästa router test ac mesh" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h6><a href="//pcforalla.idg.se/2.1054/1.634893/test-ac-routrar" data-click-settings="{'category':'Header Links','widget':'Mest läst just nu','target':'Test: 18 maxade ac-routrar – välj rätt för ditt smarta hem → pcforalla → 1.634893'}"><span style="color:#f39c12">18</span> router-favoriter: Hitta b&auml;sta router f&ouml;r <u>dina</u> behov</a></h6>
	</div>
</div></div>
	<a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//pcforalla.idg.se/2.30484/tester?ref=topTest" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester → pcforalla → 2.30484'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-28 08:43</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.116615/har-ar-din-basta-guide-till-grafikkort" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa grafikkorten just nu – från budgetalternativ till värstingmodeller → pcforalla → 1.116615'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.116615.1514451168!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.116615.1514451168!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa grafikkort" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.116615/har-ar-din-basta-guide-till-grafikkort" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa grafikkorten just nu – från budgetalternativ till värstingmodeller → pcforalla → 1.116615'}">B&auml;sta grafikkorten just nu &ndash; fr&aring;n budgetkort till riktiga v&auml;rstingar</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-27 09:29</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.634893/test-ac-routrar" data-click-settings="{'category':'Header Links','widget':'','target':'Test: 18 maxade ac-routrar – välj rätt för ditt smarta hem → pcforalla → 1.634893'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.634893.1514362112!teaserImage/imageTypeSelector/localImage/1547797947.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.634893.1514362112!teaserImage/imageTypeSelector/localImage/1547797947.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa router test ac mesh" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.634893/test-ac-routrar" data-click-settings="{'category':'Header Links','widget':'','target':'Test: 18 maxade ac-routrar – välj rätt för ditt smarta hem → pcforalla → 1.634893'}"><span style="color:#f39c12">18</span> router-favoriter: Hitta b&auml;sta router f&ouml;r <u>dina</u> behov</a></span></h3>
	</div>
<div class="teaser teaserContainer motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-23 10:55</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.694538/mercedes-amg-e63-s" data-click-settings="{'category':'Header Links','widget':'','target':'Mercedes AMG E63 S: Världens snabbaste kombi → m3 → 1.694538'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.694538.1513947848!teaserImage/imageTypeSelector/localImage/3254581050.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.694538.1513947848!teaserImage/imageTypeSelector/localImage/3254581050.jpg" data-sizes="auto" data-optimumx="1.5" alt="Test mercedes AMG E63 S" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Lindkvist</span>
			<span class="articleAuthor">Jesper Landén</span>
			</span>
	<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.694538/mercedes-amg-e63-s" data-click-settings="{'category':'Header Links','widget':'','target':'Mercedes AMG E63 S: Världens snabbaste kombi → m3 → 1.694538'}">Mercedes AMG E63 S: Sjuk prestanda i v&auml;rldens snabbaste kombi</a></span></h3>
	</div>
<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-22 09:03</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.695250/ni-no-kuni-2-revenant-kingdom" data-click-settings="{'category':'Header Links','widget':'','target':'Ni No Kuni 2 är färgglatt, mysigt – och väldigt japanskt → m3 → 1.695250'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695250.1513930815!teaserImage/imageTypeSelector/localImage/4144481073.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695250.1513930815!teaserImage/imageTypeSelector/localImage/4144481073.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ni no" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.695250/ni-no-kuni-2-revenant-kingdom" data-click-settings="{'category':'Header Links','widget':'','target':'Ni No Kuni 2 är färgglatt, mysigt – och väldigt japanskt → m3 → 1.695250'}">Ni No Kuni 2 &auml;r f&auml;rgglatt &ndash; och v&auml;ldigt japanskt</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.30484/tester?ref=topTest">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.30486/guider?ref=topGuide" title="Guider" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Guider → pcforalla → 2.30486'}">Guider<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-11-05 09:01</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.479041/sa-julstadar-du-datorn---pa-bara-15-minuter" data-click-settings="{'category':'Header Links','widget':'','target':'Vinterstäda datorn med populära Ccleaner → pcforalla → 1.479041'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.479041.1509962156!teaserImage/imageTypeSelector/localImage/467795819.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.479041.1509962156!teaserImage/imageTypeSelector/localImage/467795819.jpg" data-sizes="auto" data-optimumx="1.5" alt="ccleaner" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.479041/sa-julstadar-du-datorn---pa-bara-15-minuter" data-click-settings="{'category':'Header Links','widget':'','target':'Vinterstäda datorn med populära Ccleaner → pcforalla → 1.479041'}">Guide: Vinterst&auml;da datorn med det popul&auml;ra Ccleaner</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-27 10:10</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.682391/sa-uppdaterar-du-alla-dina-prylar" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhetstips: Så uppdaterar du alla dina prylar → pcforalla → 1.682391'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.682391.1506499856!teaserImage/imageTypeSelector/localImage/2372001329.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.682391.1506499856!teaserImage/imageTypeSelector/localImage/2372001329.jpg" data-sizes="auto" data-optimumx="1.5" alt="Så uppdaterar du alla dina prylar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.682391/sa-uppdaterar-du-alla-dina-prylar" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhetstips: Så uppdaterar du alla dina prylar → pcforalla → 1.682391'}">Smarta tipset: S&aring; uppdaterar du alla prylar &ndash; och h&aring;ller datorn s&auml;ker</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-07 10:28</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.685761/darfor-gar-det-knappt-att-fa-tag-pa-amds-varsting-grafikkort" data-click-settings="{'category':'Header Links','widget':'','target':'Därför går det knappt att få tag på AMD:s värsting-grafikkort → pcforalla → 1.685761'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.685761.1499416138!teaserImage/imageTypeSelector/localImage/881268455.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.685761.1499416138!teaserImage/imageTypeSelector/localImage/881268455.jpg" data-sizes="auto" data-optimumx="1.5" alt="AMD Radeon" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>AMD</span></figcaption></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.685761/darfor-gar-det-knappt-att-fa-tag-pa-amds-varsting-grafikkort" data-click-settings="{'category':'Header Links','widget':'','target':'Därför går det knappt att få tag på AMD:s värsting-grafikkort → pcforalla → 1.685761'}">Därför går det knappt att få tag på AMD:s värsting-grafikkort</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 09:31</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.630668/trimma-router-tips-expert" data-click-settings="{'category':'Header Links','widget':'','target':'Experttipset: Så trimmar du din router på bästa sätt – busenkelt och snabbt → pcforalla → 1.630668'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.630668.1493710969!teaserImage/imageTypeSelector/localImage/2414025194.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.630668.1493710969!teaserImage/imageTypeSelector/localImage/2414025194.jpg" data-sizes="auto" data-optimumx="1.5" alt="trimma din router" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.630668/trimma-router-tips-expert" data-click-settings="{'category':'Header Links','widget':'','target':'Experttipset: Så trimmar du din router på bästa sätt – busenkelt och snabbt → pcforalla → 1.630668'}">S&aring; trimmar du routern p&aring; b&auml;sta s&auml;tt: H&auml;r &auml;r 8 tips</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.30486/guider?ref=topGui">Fler guider</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.35720/windows-10/?ref=topWin10" title="Windows 9" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'PFA Windows 10 → pcforalla → 2.35720'}">Windows 10<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer windows-10 pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-26 09:01</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.694829/44-tips-som-ger-dig-full-kontroll-over-windows-10" data-click-settings="{'category':'Header Links','widget':'','target':'44 tips som ger dig full kontroll över Windows 10 → pcforalla → 1.694829'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.694829.1514367620!teaserImage/imageTypeSelector/localImage/444388089.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.694829.1514367620!teaserImage/imageTypeSelector/localImage/444388089.jpg" data-sizes="auto" data-optimumx="1.5" alt="Windows 10" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory windows-10">
		Windows 10</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.694829/44-tips-som-ger-dig-full-kontroll-over-windows-10" data-click-settings="{'category':'Header Links','widget':'','target':'44 tips som ger dig full kontroll över Windows 10 → pcforalla → 1.694829'}">44 tips som ger dig <em>full kontroll</em> &ouml;ver Windows 10</a></span></h3>
	</div>
<div class="teaser teaserContainer windows-10 pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-25 09:01</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.695084/trimma-windows-10-problem" data-click-settings="{'category':'Header Links','widget':'','target':'25 tips för att trimma Windows 10 – och lösa problem → pcforalla → 1.695084'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695084.1514204320!teaserImage/imageTypeSelector/localImage/444388089.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695084.1514204320!teaserImage/imageTypeSelector/localImage/444388089.jpg" data-sizes="auto" data-optimumx="1.5" alt="Windows 10" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory windows-10">
		Windows 10</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.695084/trimma-windows-10-problem" data-click-settings="{'category':'Header Links','widget':'','target':'25 tips för att trimma Windows 10 – och lösa problem → pcforalla → 1.695084'}">25 tips: Trimma Windows 10 &ndash; och l&ouml;s problem</a></span></h3>
	</div>
<div class="teaser teaserContainer windows-10 pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-22 09:57</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.695121/windows-10-sakerhet-integritet" data-click-settings="{'category':'Header Links','widget':'','target':'25 tips som gör Windows 10 säkrare (och skyddar din integritet) → pcforalla → 1.695121'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695121.1513936950!teaserImage/imageTypeSelector/localImage/444388089.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695121.1513936950!teaserImage/imageTypeSelector/localImage/444388089.jpg" data-sizes="auto" data-optimumx="1.5" alt="Windows 10" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory windows-10">
		Windows 10</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.695121/windows-10-sakerhet-integritet" data-click-settings="{'category':'Header Links','widget':'','target':'25 tips som gör Windows 10 säkrare (och skyddar din integritet) → pcforalla → 1.695121'}">25 tips som g&ouml;r ditt Windows s&auml;krare (och skyddar din integritet)</a></span></h3>
	</div>
<div class="teaser teaserContainer windows-10 pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-21 09:01</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.694802/grunder-windows-10" data-click-settings="{'category':'Header Links','widget':'','target':'35 grundläggande tips som maxar nyttan av Windows 10 → pcforalla → 1.694802'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.694802.1513843965!teaserImage/imageTypeSelector/localImage/444388089.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.694802.1513843965!teaserImage/imageTypeSelector/localImage/444388089.jpg" data-sizes="auto" data-optimumx="1.5" alt="Windows 10" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory windows-10">
		Windows 10</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.694802/grunder-windows-10" data-click-settings="{'category':'Header Links','widget':'','target':'35 grundläggande tips som maxar nyttan av Windows 10 → pcforalla → 1.694802'}">35 grundl&auml;ggande tips f&ouml;r dig som k&ouml;r Windows 10</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.35720/windows-10/?ref=topWin10">Mer om Windows 10</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.6325/sakerhet?ref=topsak1" title="Säkerhet" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'It-säkerhet → pcforalla → 2.6325'}">Säkerhet<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-23 09:01</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.694482/avira-free-security-suite" data-click-settings="{'category':'Header Links','widget':'','target':'Så funkar säkerhetspaketet som är helt gratis → pcforalla → 1.694482'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.694482.1513776587!teaserImage/imageTypeSelector/localImage/3540086811.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.694482.1513776587!teaserImage/imageTypeSelector/localImage/3540086811.jpg" data-sizes="auto" data-optimumx="1.5" alt="Avira Free Security Suite" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.694482/avira-free-security-suite" data-click-settings="{'category':'Header Links','widget':'','target':'Så funkar säkerhetspaketet som är helt gratis → pcforalla → 1.694482'}">Guide: S&aring; funkar s&auml;kerhetspaketet som &auml;r helt gratis</a></span></h3>
	</div>
<div class="teaser teaserContainer windows-10 pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-22 09:57</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.695121/windows-10-sakerhet-integritet" data-click-settings="{'category':'Header Links','widget':'','target':'25 tips som gör Windows 10 säkrare (och skyddar din integritet) → pcforalla → 1.695121'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695121.1513936950!teaserImage/imageTypeSelector/localImage/444388089.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695121.1513936950!teaserImage/imageTypeSelector/localImage/444388089.jpg" data-sizes="auto" data-optimumx="1.5" alt="Windows 10" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory windows-10">
		Windows 10</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.695121/windows-10-sakerhet-integritet" data-click-settings="{'category':'Header Links','widget':'','target':'25 tips som gör Windows 10 säkrare (och skyddar din integritet) → pcforalla → 1.695121'}">25 tips som g&ouml;r ditt Windows s&auml;krare (och skyddar din integritet)</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-11-30 10:20</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.631515/overvakning-kamera-test" data-click-settings="{'category':'Header Links','widget':'','target':'12 uppkopplade kameror som håller koll där du inte är → pcforalla → 1.631515'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.631515.1514458488!teaserImage/imageTypeSelector/localImage/467795819.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.631515.1514458488!teaserImage/imageTypeSelector/localImage/467795819.jpg" data-sizes="auto" data-optimumx="1.5" alt="Övervakningskameror" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.631515/overvakning-kamera-test" data-click-settings="{'category':'Header Links','widget':'','target':'12 uppkopplade kameror som håller koll där du inte är → pcforalla → 1.631515'}">Bortrest i jul? H&aring;ll koll p&aring; hemmet med en ip-kamera &ndash; <strong><span style="color:#f39c12">12</span></strong> modeller i test</a></span></h3>
	</div>
<div class="teaser teaserContainer fraga--svar pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-11-14 10:31</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.682137/sa-blir-du-anonym-med-vpn" data-click-settings="{'category':'Header Links','widget':'','target':'Så undviker du fällorna när du surfar med vpn → pcforalla → 1.682137'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.682137.1510651860!teaserImage/imageTypeSelector/localImage/449149118.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.682137.1510651860!teaserImage/imageTypeSelector/localImage/449149118.jpg" data-sizes="auto" data-optimumx="1.5" alt="Så blir du anonym med vpn" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory fraga--svar">
		Fråga &amp; Svar</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.682137/sa-blir-du-anonym-med-vpn" data-click-settings="{'category':'Header Links','widget':'','target':'Så undviker du fällorna när du surfar med vpn → pcforalla → 1.682137'}">Så undviker du fällorna när du surfar med vpn</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.6325/sakerhet/?ref=topsak1">Mer om säkerhet</a></span></div>
		</div>
	</div>
	</div>
	<a href="https://goo.gl/D1cwZh" target="_blank" title="Datorsupport" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'goo.gl/D1cwZh'}" rel="noopener">Datorsupport<i class="fa fa-external-link"></i></a><div class="menu-item menu-item-external">
			<a href="http://eforum.idg.se" title="Eforum" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Eforum → eforum'}">Eforum<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item">
			<a href="http://laddaner.idg.se?ref=topLadd" title="Laddaner.nu" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Laddaner.nu → laddaner?ref=topLadd'}">Gratisprogram<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://pcforalla.idg.se/2.36123/kundklubb" title="Kundklubb" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'PC för Alla kundklubb → pcforalla → 2.36123'}">Kundklubb<i class="fa fa-external-link"></i></a></div>
	<a href="https://www.kundservice.net/order/Product/Product?product=PFA" title="Prenumerera" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.kundservice.net/order/Product/Product?product=PFA'}">Prenumerera<i class="fa fa-chevron-down"></i></a><a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a><div class="menu-item index-item"> <a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}">A-Ö</a> </div></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div></div>
	<div id="nwMenu" >
			<a href="//m3.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'m3'}"> <svg xmlns="http://www.w3.org/2000/svg" width="326" height="97" viewbox="0 0 326 97"> <path fill="none" d="M-153.398 41.896h841.89v1190.55h-841.89z" /> <path fill="none" d="M-153.398 41.896h841.89v1190.55h-841.89z" /> <path fill="none" d="M-153.398 41.896h841.89v1190.55h-841.89z" /> <path fill="#ED1C24" d="M-227.855-75.625h-79.993c-4.696 0-8.504-3.809-8.504-8.505v-79.991c0-4.697 3.808-8.504 8.504-8.504h79.992c4.697 0 8.504 3.807 8.504 8.504v79.991c0 4.696-3.806 8.505-8.503 8.505" /> <path fill="#FFF" d="M-281.611-137.008c-1.151 4.062-1.841 6.978-1.919 9.126-.075-2.148-.767-5.063-1.915-9.126l-4.328-15.176c-.208-.73-.876-1.234-1.636-1.234h-8.133c-.94 0-1.701.761-1.701 1.701v55.184c0 .939.761 1.7 1.701 1.7h7.64c.939 0 1.701-.761 1.701-1.7v-16.091c0-2.3-.69-10.735-.69-10.735l3.737 20.914c.146.812.85 1.401 1.674 1.401h3.901c.824 0 1.53-.591 1.675-1.401l3.738-20.914s-.69 8.437-.69 10.735v16.091c0 .939.761 1.7 1.7 1.7h7.641c.939 0 1.7-.761 1.7-1.7v-55.184c0-.94-.761-1.701-1.7-1.701h-8.135c-.76 0-1.428.504-1.636 1.234l-4.325 15.176zM-232.423-137.325v-1.448c0-9.793-5.05-15.186-14.219-15.186-9.17 0-14.219 5.393-14.219 15.186v2.377c0 .939.761 1.701 1.7 1.701h7.009c.938 0 1.7-.762 1.7-1.701v-2.94c0-3.995 1.804-4.534 3.568-4.534 1.806 0 3.568.418 3.568 5.419v3.139c0 4.097-1.716 4.938-4.293 4.938h-2.78c-.938 0-1.7.761-1.7 1.7v6.688c0 .938.762 1.7 1.7 1.7h2.297c3.025 0 4.776 1.005 4.776 6.144v4.427c0 4.927-1.763 5.339-3.568 5.339-1.765 0-3.568-.538-3.568-4.534v-4.55c0-.939-.762-1.701-1.7-1.701h-7.008c-.939 0-1.7.762-1.7 1.701v3.986c0 9.793 5.049 15.186 14.219 15.186 9.169 0 14.219-5.393 14.219-15.186v-4.428c0-5.595-1.696-9.556-5.052-11.808 3.394-2.173 5.051-5.993 5.051-11.615" /> <g fill="#C4C4C3"> <path d="M131.28 41.811c-5.271 0-8.682-2.48-8.682-7.132l.31-.31h2.48l.311.31c0 3.101 2.17 4.341 5.891 4.341 2.791 0 4.961-.93 4.961-3.41 0-2.791-1.859-3.411-6.201-4.031-4.34-.62-7.131-2.48-7.131-6.201 0-2.791 2.17-5.891 7.752-5.891 4.65 0 8.061 1.859 8.061 6.511l-.31.31h-2.48l-.31-.31c0-2.48-1.24-3.721-5.271-3.721-2.791 0-4.341 1.24-4.341 3.101 0 2.48 1.55 3.101 5.892 3.721 4.34.62 7.441 2.17 7.441 6.512-.001 3.409-2.481 6.2-8.373 6.2zM160.357 41.189l-.31.311h-2.79l-.311-.311-7.131-18.913v-2.171l.31-.31h1.86l.311.31 6.201 17.054h.31l6.201-17.054.311-.31h1.861l.309.31v2.171l-7.132 18.913zM193.157 41.5h-13.952l-.311-.311V20.105l.311-.31h13.952l.31.31v2.171l-.31.31h-10.853l-.311.311v5.891l.311.311h10.231l.312.311v2.17l-.312.311h-10.231l-.311.31v6.201l.311.31h10.853l.31.311v2.17l-.31.307zM218.204 31.889v.31l4.341 6.821v2.17l-.311.311h-1.24l-.619-.311-5.582-8.682-.619-.31h-4.961l-.311.31v8.682l-.312.311h-2.479l-.311-.311V20.105l.311-.31h9.611c4.342 0 7.133 1.86 7.133 6.201 0 3.412-1.861 5.272-4.651 5.893zm-2.479-9.303h-6.512l-.311.311v6.201l.311.311h6.512c2.789 0 4.029-.931 4.029-3.411s-1.24-3.412-4.029-3.412zM237.359 41.5h-2.48l-.311-.311V20.105l.311-.31h2.48l.311.31v21.084l-.311.311zM252.488 30.648c0 4.961 2.479 8.371 6.82 8.371 4.651 0 6.201-2.791 6.201-5.891l-.31-.311H259l-.311-.311v-2.17l.311-.309h9.301l.311.311V41.19l-.311.311h-1.859l-.311-.311-.311-1.859h-.311c-1.55 1.55-3.41 2.48-6.201 2.48-6.201 0-9.922-4.651-9.922-11.162 0-6.512 3.721-11.162 10.231-11.162 5.892 0 8.372 3.41 8.991 6.511l-.311.31h-2.48l-.31-.31c-.62-2.171-2.479-3.721-5.892-3.721-4.646-.001-7.127 3.411-7.127 8.371zM295.208 41.5h-13.952l-.311-.311V20.105l.311-.31h13.952l.31.31v2.171l-.31.31h-10.853l-.311.311v5.891l.311.311h10.231l.312.311v2.17l-.312.311h-10.231l-.311.31v6.201l.311.31h10.853l.31.311v2.17l-.31.307zM315.294 41.811c-5.271 0-8.682-2.48-8.682-7.132l.31-.31h2.48l.311.31c0 3.101 2.17 4.341 5.891 4.341 2.791 0 4.962-.93 4.962-3.41 0-2.791-1.859-3.411-6.201-4.031-4.34-.62-7.131-2.48-7.131-6.201 0-2.791 2.17-5.891 7.752-5.891 4.649 0 8.061 1.859 8.061 6.511l-.31.31h-2.48l-.31-.31c0-2.48-1.24-3.721-5.271-3.721-2.791 0-4.341 1.24-4.341 3.101 0 2.48 1.55 3.101 5.892 3.721 4.341.62 7.441 2.17 7.441 6.512-.002 3.409-2.482 6.2-8.374 6.2zM133.761 69.398h-6.511l-.311.311v8.682l-.311.311h-2.48l-.31-.311V57.307l.31-.311h9.612c4.341 0 7.132 1.859 7.132 6.201 0 4.341-3.101 6.201-7.131 6.201zm0-9.611h-6.511l-.311.311v6.2l.311.31h6.511c2.79 0 4.03-.93 4.03-3.409 0-2.481-1.24-3.412-4.03-3.412zM164.389 69.088v.311l4.342 6.821v2.171l-.311.311h-1.24l-.621-.311-5.58-8.682-.621-.311h-4.961l-.31.311v8.682l-.31.311h-2.48l-.311-.311V57.307l.311-.311h9.611c4.341 0 7.131 1.859 7.131 6.201 0 3.41-1.859 5.272-4.65 5.891zm-2.481-9.301h-6.512l-.31.311v6.2l.31.31h6.512c2.791 0 4.031-.93 4.031-3.409 0-2.481-1.24-3.412-4.031-3.412zM188.814 70.02v8.371l-.31.311h-2.479l-.312-.311V70.02l-6.512-10.543v-2.17l.312-.311h1.239l.62.311 5.581 9.301h.62l5.58-9.301.621-.311h1.24l.31.311v2.17l-6.51 10.543zM220.374 78.7h-13.333l-.311-.31V57.307l.311-.311h2.48l.311.311V75.6l.311.312h10.231l.31.31v2.172l-.31.306zM238.911 79.01c-5.271 0-8.683-2.479-8.683-7.131l.311-.311h2.48l.311.311c0 3.102 2.17 4.342 5.891 4.342 2.791 0 4.961-.932 4.961-3.412 0-2.789-1.858-3.41-6.201-4.029-4.34-.62-7.131-2.48-7.131-6.201 0-2.79 2.17-5.893 7.752-5.893 4.65 0 8.062 1.861 8.062 6.513l-.31.311h-2.48l-.311-.311c0-2.48-1.239-3.722-5.271-3.722-2.791 0-4.341 1.24-4.341 3.102 0 2.48 1.55 3.102 5.892 3.721 4.341.62 7.441 2.171 7.441 6.512-.001 3.408-2.481 6.198-8.373 6.198zM275.12 78.7h-1.86l-.311-.31-1.859-4.651-.621-.31h-8.371l-.619.31-1.86 4.651-.312.31h-1.858l-.312-.31v-2.17l7.441-18.913.311-.311h2.791l.31.311 7.44 18.913v2.171l-.31.309zm-8.682-17.054h-.31l-3.411 8.682.311.311h6.512l.311-.311-3.413-8.682zM290.865 79.01c-5.271 0-6.201-3.721-6.201-5.891v-.62l.311-.31h2.48l.311.31v.62c0 1.24.31 3.101 3.101 3.101 2.17 0 3.409-.931 3.409-3.411V57.307l.312-.311h2.479l.312.311v15.502c-.002 3.411-1.863 6.201-6.514 6.201zM325.525 59.787h-6.513l-.311.311v18.293l-.311.311h-2.479l-.311-.311V60.098l-.311-.311h-6.512l-.311-.311v-2.17l.311-.312h16.744l.31.312v2.17l-.306.311z" /> </g> <path fill="#EC1C24" d="M88.466 96.973H8.507C3.804 96.973 0 93.169 0 88.466V8.507C0 3.804 3.804 0 8.507 0h79.959c4.703 0 8.507 3.804 8.507 8.507v79.958c0 4.704-3.804 8.508-8.507 8.508" /> <path fill="#FFF" d="M34.744 35.604c-1.145 4.069-1.84 6.973-1.922 9.12-.082-2.147-.756-5.071-1.922-9.12L26.565 20.43c-.205-.736-.88-1.227-1.636-1.227H16.81c-.94 0-1.697.757-1.697 1.697v55.174c0 .94.757 1.697 1.697 1.697h7.648c.941 0 1.697-.757 1.697-1.697V59.979c0-2.291-.695-10.736-.695-10.736l3.742 20.899c.144.817.859 1.411 1.677 1.411h3.906c.818 0 1.533-.594 1.677-1.411l3.742-20.899s-.695 8.425-.695 10.736v16.094c0 .94.757 1.697 1.698 1.697h7.648c.94 0 1.697-.757 1.697-1.697V20.899c0-.94-.757-1.697-1.697-1.697h-8.139c-.757 0-1.431.511-1.636 1.227l-4.336 15.175zM83.906 35.296v-1.452c0-9.795-5.051-15.174-14.213-15.174S55.48 24.069 55.48 33.844v2.373c0 .94.756 1.697 1.697 1.697h7.014c.941 0 1.697-.757 1.697-1.697v-2.945c0-3.987 1.8-4.54 3.559-4.54 1.8 0 3.558.409 3.558 5.419v3.128c0 4.09-1.717 4.928-4.294 4.928H65.93c-.94 0-1.697.757-1.697 1.697v6.688c0 .941.757 1.697 1.697 1.697h2.291c3.026 0 4.765 1.002 4.765 6.135v4.418c0 4.928-1.759 5.337-3.559 5.337-1.758 0-3.558-.532-3.558-4.54V59.14c0-.94-.756-1.697-1.697-1.697h-7.014c-.941 0-1.697.757-1.697 1.697v3.987c0 9.796 5.051 15.174 14.212 15.174s14.212-5.398 14.212-15.174V58.71c0-5.582-1.697-9.55-5.051-11.799 3.415-2.187 5.072-6.012 5.072-11.615" /> <g fill="#FFF"> <path d="M41.983 83.128h4.151v.553h-3.518v1.492h3.354v.552h-3.354v2.046h-.654v-4.643h.021zM47.402 83.128h3.17c.409 0 .9.021 1.309.368.144.123.409.43.409 1.002 0 1.126-.941 1.269-1.247 1.329l1.717 1.964h-.859l-1.574-1.861h-2.25v1.861h-.654v-4.663h-.021zm.655.573v1.697h2.311c.368 0 .818 0 1.084-.348.123-.144.164-.327.164-.491 0-.184-.041-.347-.143-.49-.205-.327-.553-.327-.859-.348h-2.557v-.02zM59.202 85.541c0 1.595-1.309 2.393-2.801 2.393-.675 0-1.37-.123-1.922-.512-.45-.326-.94-.898-.94-1.881 0-1.717 1.411-2.494 2.822-2.494 1.614-.022 2.841.94 2.841 2.494zm-5.01-.062c0 .368.102.839.409 1.186.43.512 1.125.676 1.8.676 1.718 0 2.147-1.084 2.147-1.882 0-1.227-.981-1.9-2.249-1.881-1.003.041-2.107.532-2.107 1.901zM60.572 83.128h.921l1.452 3.048c.225.511.266.592.45 1.043.164-.451.205-.554.43-1.023l1.472-3.067h.9v4.663h-.613v-2.679c0-.899.02-1.043.062-1.432-.123.367-.164.449-.348.817l-1.595 3.293h-.614l-1.452-3.026c-.266-.532-.327-.675-.47-1.063.041.347.041.449.061 1.186v2.904h-.614v-4.663h-.042zM70.286 83.128h.675v4.663h-.675v-4.663zM72.699 83.128h2.311c.531 0 1.166 0 1.779.512.368.307.777.879.777 1.779 0 .859-.388 1.411-.654 1.697-.655.654-1.575.675-2.352.675h-1.861v-4.663zm.675.553v3.558h1.37c.593 0 1.309-.02 1.82-.654.266-.348.368-.776.368-1.165 0-.635-.246-1.043-.491-1.289-.45-.429-.96-.429-1.39-.449h-1.677v-.001zM83.415 87.156c-.082.082-.164.145-.266.226-.327.266-.981.511-1.78.511-1.615 0-2.658-1.125-2.658-2.453 0-.655.266-1.146.409-1.329.429-.635 1.288-1.105 2.372-1.105s1.759.451 2.025.676c.266.225.347.409.449.572l-.654.205c-.082-.123-.143-.226-.306-.348-.389-.349-.941-.512-1.473-.512-1.146 0-2.127.654-2.127 1.82 0 .491.184.879.327 1.083.511.777 1.493.859 1.8.859.45 0 1.104-.143 1.533-.613.287-.327.328-.572.369-.838H81.39v-.553h2.618v2.453h-.572v-.654h-.021z" /> </g> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-12-28 15:01</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-4">
						<span class="articleAuthor">Anders Lundberg</span>
						<span class="articleAuthor">Mikael Markander</span>
						<span class="articleAuthor">Samuel Nyberg</span>
						<span class="articleAuthor">Dan Moren</span>
						</span>
				<span class="link"><a href="//macworld.idg.se/2.1038/1.683933/imac-pro" title="Imac Pro har b&ouml;rjat n&aring; de kunder som var f&ouml;rst ut med att best&auml;lla &ndash; och som brukligt har Apples senaste produkt redan hunnit bli is&auml;rplockad. Och det finns ett par goda nyheter." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Imac Pro isärplockad – mer uppgraderingsbar än tidigare trott → macworld → 1.683933'}" class="tooltip">Imac Pro isärplockad – mer uppgraderingsbar än tidigare trott</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-28 13:31</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.695449/sa-mycket-far-du-betala-for-apples-rymdgra-tangentbord-pa-ebay" title="Rymdgr&aring; exemplar av Magic Keyboard, Magic Mouse 2 och Magic Trackpad 2 s&auml;ljs f&ouml;r fantasipriser p&aring; Ebay." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apples rymdgrå tangentbord säljs redan på Ebay – för fantasipriser → macworld → 1.695449'}" class="tooltip">Apples rymdgrå tangentbord säljs redan på Ebay – för fantasipriser</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-28 13:15</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.695446/tim-cook-lon" title="Tim Cooks &aring;rsl&ouml;n f&ouml;r 2017 kan l&aring;ta som en p&aring;hittad siffra f&ouml;r vem som helst, men &auml;r h&ouml;gst verklig. Nu f&ouml;rbjuder aktie&auml;garna Apples VD att flyga kommersiellt &ndash; av s&auml;kerhetsk&auml;l." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så hög blev Cooks årslön – tvingas flyga privatjet av säkerhetsskäl → macworld → 1.695446'}" class="tooltip">Så (extremt!) hög blev Cooks årslön – tvingas flyga privatjet av säkerhetsskäl</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-28 11:21</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.695444/hackare-spelar-spokljud-fran-kapade-sonos--och-bose-hogtalare" title="&Auml;gare av vissa h&ouml;gtalarmodeller fr&aring;n Sonos och Bose med felinst&auml;llda routrar kan hems&ouml;kas av sp&ouml;klika ljud &ndash;&nbsp;de kan n&auml;mligen hackas." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Hackare spelar spökljud och bebisgråt från kapade Sonos- och Bose-högtalare → m3 → 1.695444'}" class="tooltip">Hackare spelar spökljud och bebisgråt från kapade högtalare</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-28 09:06</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.695443/har-i-gratisspelen-till-playstation-plus-i-januari" title="Sony har avsl&ouml;jat vilka titlar som blir fria att ladda hem och spela." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Här är spelen som blir gratis med Playstation Plus i januari → m3 → 1.695443'}" class="tooltip">Gratisfrossa: Här är spelen som blir gratis med Playstation Plus i januari</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-28 08:58</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.695442/operativsystemet-till-apple-lisa-slapps-som-oppen-kallkod" title="Nostalgisl&auml;ppet sker i samarbete mellan Computer History Museum och Apple." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Operativsystemet till Apple Lisa släpps som öppen källkod → macworld → 1.695442'}" class="tooltip">Operativsystemet till Apple Lisa släpps som öppen källkod</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-28 08:43</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mattias Inghe</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.116615/har-ar-din-basta-guide-till-grafikkort" title="Spelgrafik har f&aring;tt sig ett rej&auml;lt lyft under &aring;ret och datorerna &auml;r m&auml;ktigare &auml;n n&aring;gonsin. Men &auml;r det Nvidias Geforce eller AMD:s Radeon som &auml;r b&auml;st n&auml;r det g&auml;ller? Vi st&auml;ller grafikj&auml;ttarna mot varandra i tre prisklasser och tipsar om grafikkorten som &auml;r v&auml;rda att l&auml;gga dina pengar p&aring;. H&auml;r hittar du v&auml;rsting-grafikkort f&ouml;r gaming, s&aring;v&auml;l som billigare prisv&auml;rda grafikkort." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Bästa grafikkorten just nu – från budgetalternativ till värstingmodeller → pcforalla → 1.116615'}" class="tooltip">Bästa grafikkorten just nu – från budgetkort till riktiga värstingar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-28 08:33</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.695415/batteri-halsa-iphone-mac" title="Efter den senaste tidens skandal kring Iphone och batterier kanske du har blivit mer intresserad av hur slitna batterierna &auml;r i dina egna prylar? H&auml;r &auml;r allt du beh&ouml;ver veta!" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så håller du koll på batterihälsan i dina Apple-prylar → macworld → 1.695415'}" class="tooltip">Så håller du koll på batterihälsan i dina Apple-prylar</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-28 08:14</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.695220/boktips-har-ar-nordens-basta-kvinnliga-forfattare" title="Under julen har vi tid att l&auml;sa b&ouml;cker. Vill du vidga dina vyer kan du f&aring; tips om Nordens 800 b&auml;sta kvinnliga f&ouml;rfattare. M&aring;nga av dem &auml;r helt bortgl&ouml;mda." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Boktips! Här är Nordens bästa kvinnliga författare → pcforalla → 1.695220'}" class="tooltip">Boktips! Här är Nordens bästa kvinnliga författare</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-27 17:47</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.695439/iphone-och-ipad-salde-bra-under-julen" title="En ny unders&ouml;kning visar att m&aring;nga enheter med IOS aktiverades under julen." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Iphone och Ipad populära klappar under granen i år → macworld → 1.695439'}" class="tooltip">Iphone och Ipad populära klappar under granen i år</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-27 16:05</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.695438/japansk-utvecklare-blir-osynlig--med-hjalp-av-iphone-x" title="Harry Potters osynlighetsmantel kan sl&auml;nga sig i v&auml;ggen. Eller, kanske inte riktigt&hellip; Men vad den h&auml;r japanska utvecklaren har skapat &auml;r r&auml;tt h&auml;ftigt &auml;nd&aring;." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Japansk utvecklare blir osynlig – med hjälp av Iphone X → macworld → 1.695438'}" class="tooltip">Japansk utvecklare blir "osynlig" – med hjälp av Iphone X</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-27 14:49</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.695437/efter-tesla-semi-och-roadster--har-ar-teslas-nastnasta-modell" title="Tesla-bossen Elon Musk har p&aring; Twitter avsl&ouml;jat vad som f&ouml;ljer efter supersportbilen Roadster och l&aring;ngtradaren Semi &ndash; en pickup. Sedan tidigare &auml;r det ocks&aring; k&auml;nt att en mindre suv ska byggas av den amerikanska biltillverkaren." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Efter Tesla Semi och Roadster – här är Teslas nästnästa modell → m3 → 1.695437'}" class="tooltip">Efter Tesla Semi och Roadster – här är Teslas nästnästa modell</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-27 13:58</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.695424/mediatek-kan-komma-att-tillverka-iphone-modem-at-apple" title="I en str&auml;van mot att bli av med Qualcomm helt, verkar Apple ha hittat en potentiell partner." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Mediatek kan att tillverka Iphone-modem åt Apple – Qualcomm dumpas → macworld → 1.695424'}" class="tooltip">Mediatek kan att tillverka Iphone-modem åt Apple – Qualcomm dumpas</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-27 11:07</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.695431/nu-far-oneplus-5-ocksa-ansiktsigenkanning" title="Nu kommer den hyllade s&auml;kerhetsfunktionen ocks&aring; till &auml;ldre modellen. Exakt datum &auml;r dock &auml;nnu oklart." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Grattis alla ägare av gamla Oneplus 5! Snart får ni också ansiktsigenkänning → m3 → 1.695431'}" class="tooltip">Grattis alla ägare av "gamla" Oneplus 5! Snart får ni också ansiktsigenkänning</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-27 09:41</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.695425/varldens-forsta-riktiga-tradlosa-laddning-ar-godkand-av-fcc" title="Snart kommer vi slippa laddplatta f&ouml;r att f&aring; kr&auml;m i v&aring;ra prylar tr&aring;dl&ouml;st." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Världens första riktiga trådlösa laddning är nu godkänd av amerikanska myndigheter → m3 → 1.695425'}" class="tooltip">Världens första riktiga trådlösa laddning är nu godkänd</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//studio.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'studio'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="panorama-topp-588040-2Wrapper" style="display:none;"><div id="panorama-topp-588040-2" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["panorama-topp-588040-2"] == "undefined") {gptadslots["panorama-topp-588040-2"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"panorama-topp-588040-2").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("panorama-topp-588040-2"); googletag.pubads().refresh([gptadslots["panorama-topp-588040-2"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("panorama-topp-588040-2Wrapper"));show(document.getElementById("panorama-topp-588040-2"));matchingslotIDs["panorama-topp-588040-2"] = true;}, unmatch : function() {hide(document.getElementById("panorama-topp-588040-2Wrapper"));hide(document.getElementById("panorama-topp-588040-2"));matchingslotIDs["panorama-topp-588040-2"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1" 
	data-article-id="1.661173"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="lan"
	data-article-tags="program, laddaner2017, säkerhet, integritet, backup, säkerhetskopiering, brandvägg, virus, antivirus"
	data-article-main-tag="säkerhet"
	data-article-bluekai-id=""
	data-article-ga-url="/2.38676/1.661173/gratis-program-sakerhet"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=guide"
	data-article-ga-authors-dimension="PC för Alla "
	data-article-ga-elements-dimension="extraLarge"
	data-article-ga-elements-metric="46"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="false"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01">
	<script>var shareUrl = "https://laddaner.idg.se/2.38676/1.661173/gratis-program-sakerhet";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper noImage">
				</div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:pcforalla@idg.se">
						PC för Alla </a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>PC för Alla </h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:pcforalla@idg.se">
					<span>PC för Alla </span>
				</a>
			</p>
	</div>
<span class="articleDate">2017-12-28 08:41</span>
</div><h1>19 gratisprogram som gör datorn säkrare</h1>
			<p class="articleTeaser">
	Virus, spionprogram och hackare är stort hot mot våra datorer. Här är 19 gratisprogram som gör datorn säkrare – och skyddar den personliga integriteten.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fladdaner.idg.se%2F2.38676%2F1.661173%2Fgratis-program-sakerhet&amp;t=Programmen+som+g%C3%B6r+din+dator+s%C3%A4krare"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fladdaner.idg.se%2F2.38676%2F1.661173%2Fgratis-program-sakerhet&amp;text=Programmen+som+g%C3%B6r+din+dator+s%C3%A4krare"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fladdaner.idg.se%2F2.38676%2F1.661173%2Fgratis-program-sakerhet&amp;title=Programmen+som+g%C3%B6r+din+dator+s%C3%A4krare"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fladdaner.idg.se%2F2.38676%2F1.661173%2Fgratis-program-sakerhet&amp;title=Programmen+som+g%C3%B6r+din+dator+s%C3%A4krare"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//laddaner.idg.se/1.82966?contentId=1.661173" data-tip-article="/1.82966?contentId=1.661173" rel="nofollow noopener" 
						data-tip-article="/1.82966?contentId=1.661173"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-211 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-166 bodySecondElement--is-small" id="modul-artikel---468x240-588924-6Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-6" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-6"] == "undefined") {gptadslots["modul-artikel---468x240-588924-6"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"modul-artikel---468x240-588924-6").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-6"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-6"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("modul-artikel---468x240-588924-6Wrapper"));show(document.getElementById("modul-artikel---468x240-588924-6"));matchingslotIDs["modul-artikel---468x240-588924-6"] = true;}, unmatch : function() {hide(document.getElementById("modul-artikel---468x240-588924-6Wrapper"));hide(document.getElementById("modul-artikel---468x240-588924-6"));matchingslotIDs["modul-artikel---468x240-588924-6"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-211 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-166 bodySecondElement--is-small" id="mobil-artikelannons-under-ingress---320x320-587194-14Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-14" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-14"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-14"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-14").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-14"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-14"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-14Wrapper"));show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-14"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-14"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-14Wrapper"));hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-14"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-14"] = false;}});</script></div>
<div class="articleBody extraLarge article-body-elements-46 article-body-block-elements-46">
				<div class="articleBodyText">
		<p>De senaste åren har våra datorer blivit betydligt säkrare. Både Microsoft och enskilda programtillverkare har blivit bättre på att skydda sina program – och kör du en dator med Windows 10 är riskerna ganska små.</p><p>Men det finns trots allt faror, och att skydda sin dator är ett fortfarande ett måste. Vill du inte betala finns det förstås gott om gratisprogram som kan hjälpa dig.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="Malwarebytes" height="493" src="https://www.idg.se/editorial/0/path/1.693912!imageManager/2801213179.jpg" width="688" /></figure><h3>S&aring; skyddar du dig mot spionprogram</h3><p>Om det dyker upp popup-fönster, konstiga verktygsfält och skumma sökresultat i datorn är förklaringen ofta att datorn drabbats av ett spionprogram (spyware) eller reklamprogram (adware). Antivirusprogrammen stoppar dem inte alltid, så en bra lösning är att använda Malwarebytes Antimalware. Det söker igenom datorn och visar dig en lista över potentiella spion- och reklamprogram, och du väljer själv vilka som ska tas bort och vilka du vill ha kvar.<br> Observera att vissa antivirusprogram kan krocka med programmet – i vår kom i gång-guide visar vi hur man löser det problemet.</p><p>Tycker du att Antimalware är för omfattande har tillverkaren Malwarebytes också ett med avskalat program som heter Adwcleaner.</p><p><strong>Program: Malwarebytes Antimalware</strong><br> <a href="https://www.malwarebytes.com/adwcleaner/" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.malwarebytes.com/adwcleaner'}" rel="noopener">Ladda ner här!</a><br> <a href="https://pcforalla.idg.se/2.1054/1.664519/malwarebytes-rensar-ut-spionerna--helt-gratis" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Nya Malwarebytes rensar ut spionerna – helt gratis → pcforalla → 1.664519'}" rel="noopener">Läs vår guide här!</a><br> <strong>Program: Adwcleaner</strong><br> <a href="http://www.lavasoft.com/products/ad_aware_free.php" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.lavasoft.com/products/ad_aware_free.php'}" rel="noopener">Ladda ner här!</a><br> <a href="https://pcforalla.idg.se/2.1054/1.685829/smidigt-program-rensar-bort-skrapet" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Smidigt gratisprogram rensar bort skräpet → pcforalla → 1.685829'}" rel="noopener">Läs vår guide här!</a></p><hr /><h3>Tv&aring; andra skydd mot spioner</h3><p>Det finns många sorters spion- och reklamprogram och det är inte säkert att ett Malwarebytes Antimalware lyckas identifiera dem. Lösningen kan då vara att testa något annat, och det finns två stora och ansedda gratisprogram för det här: Super Antispyware och Ad-aware. Det senare har dock utvecklats till ett rent antivirusprogram.</p><p><strong>Program: SuperAntiSpyware.</strong><br> <a href="http://www.superantispyware.com/download.html" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.superantispyware.com/download.html'}" rel="noopener">Ladda ner här!</a><br> <strong>Program: Ad-aware</strong><br> <a href="http://www.lavasoft.com/products/ad_aware_free.php" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.lavasoft.com/products/ad_aware_free.php'}" rel="noopener">Ladda ner här!</a></p><hr /><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><br /> <img alt="Chrome Cleanup Tool" height="352" src="https://www.idg.se/editorial/0/path/1.693914!imageManager/3322510096.jpg" width="688" /></figure><h3>Rensa webbl&auml;saren</h3><p>Ibland &auml;r det bara webbl&auml;saren som har angripits och d&aring; r&auml;cker med att rensa den.<br /> Du som k&ouml;r Chrome kan anv&auml;nda Googles smidiga program Cleanup Tool. Det rensar helt enkelt bort on&ouml;diga verktygsrader och &aring;terst&auml;ller startsidor och standards&ouml;kmotorer till originalet.<br /> <strong>Program: Chrome Cleanup Tool</strong><br /> <a href="https://www.google.se/chrome/cleanup-tool/index.html" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.google.se/chrome/cleanup-tool/index.html'}" rel="noopener">Ladda ner h&auml;r!</a></p><hr /><h3>Gratis s&auml;kerhetspaket</h3><p>K&ouml;r du Windows 10 ing&aring;r antivirusprogrammet Windows Defender. Programmet ger ett bra grundskydd, men det finns program som &auml;r b&auml;ttre.<br /> Testvinnaren bland gratisprogrammen brukar vara Avira, och numera kan du inte bara v&auml;lja deras fria antivirusprogram Antivirus. Det finns &auml;ven ett komplett s&auml;kerhetspaket som heter Free Security Suite. F&ouml;rutom virusskydd har det verktyg som varnar dig f&ouml;r farliga webbsidor och n&auml;tbutiker och ett vpn-program.<br /> <strong>Program: Avira Free Antivirus</strong><br /> <a href="https://www.avira.com/en/free-antivirus-windows" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.avira.com/en/free-antivirus-windows'}" rel="noopener">Ladda ner h&auml;r!</a><br /> <strong>Program: Avira Free Security Suite</strong><br /> <a href="https://www.avira.com/en/free-security-suite" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.avira.com/en/free-security-suite'}" rel="noopener">Ladda ner h&auml;r!</a></p><hr /><h3>Tre andra skydd mot virus</h3><p>Att ha ett antivirusprogram p&aring; datorn &auml;r ett m&aring;ste, men vilket som passar b&auml;st &auml;r en smaksak. Om du inte gillar Avira finns det flera andra att v&auml;lja p&aring;. N&aring;gra program som brukar prestera bra i tester &auml;r Kaspersky Free, Avast och AVG Antivirus.<br /> <strong>Program: Kaspersky Free</strong><br /> <a href="https://www.kaspersky.se/free-antivirus" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.kaspersky.se/free-antivirus'}" rel="noopener">Ladda ner h&auml;r!</a><br /> <strong>Program: Avast Free Antivirus</strong><br /> <a href="https://www.avast.com//sv-se/index" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.avast.com//sv-se/index'}" rel="noopener">Ladda ner h&auml;r!</a><br /> <strong>Program: AVG Antivirus</strong><br /> <a href="http://free.avg.com/se-en/free-downloads" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'free.avg.com/se-en/free-downloads'}" rel="noopener">Ladda ner h&auml;r!</a></p><hr /><h3>Brandv&auml;gg med mer kraft</h3></div>
<div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-354 bodyStartElement--is-small bodySecondElementHr" id="i-artikelns-brodtext---panorama-651104-8Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1400px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---panorama-651104-8"] == "undefined") {gptadslots["i-artikelns-brodtext---panorama-651104-8"] = googletag.defineSlot(dfpUnitName,[[728,90],[480,250],[468,240],[300,250],[480,264]],"i-artikelns-brodtext---panorama-651104-8").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---panorama-651104-8"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---panorama-651104-8"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---panorama-651104-8Wrapper"));show(document.getElementById("i-artikelns-brodtext---panorama-651104-8"));matchingslotIDs["i-artikelns-brodtext---panorama-651104-8"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---panorama-651104-8Wrapper"));hide(document.getElementById("i-artikelns-brodtext---panorama-651104-8"));matchingslotIDs["i-artikelns-brodtext---panorama-651104-8"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-354 bodyStartElement--is-small bodySecondElementHr" id="i-artikelns-brodtext---modul-651108-7Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-7" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-7"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-7"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-7").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-7"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-7"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---modul-651108-7Wrapper"));show(document.getElementById("i-artikelns-brodtext---modul-651108-7"));matchingslotIDs["i-artikelns-brodtext---modul-651108-7"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---modul-651108-7Wrapper"));hide(document.getElementById("i-artikelns-brodtext---modul-651108-7"));matchingslotIDs["i-artikelns-brodtext---modul-651108-7"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-354 bodyStartElement--is-small bodySecondElementHr" id="i-artikelns-brodtext---mobil-651107-15Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-15" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-15"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-15"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-15").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-15"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-15"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---mobil-651107-15Wrapper"));show(document.getElementById("i-artikelns-brodtext---mobil-651107-15"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-15"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---mobil-651107-15Wrapper"));hide(document.getElementById("i-artikelns-brodtext---mobil-651107-15"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-15"] = false;}});</script></div><div class="articleBodyText">
		<p>En brandv&auml;gg skyddar din dator mot hackare, och den som finns inbyggd i Windows r&auml;cker f&ouml;r de flesta.<br /> Windows-brandv&auml;ggen &auml;r helt automatisk, och nackdelen &auml;r att du har sm&aring; m&ouml;jligheter att p&aring;verka den. Vill du ha mer makt &ouml;ver din brandv&auml;gg finns det mer avancerade alternativet Zone Alarm Free Firewall.<br /> <strong>Program: Zone Alarm Free Firewall</strong><br /> <a href="http://www.zonealarm.com/software/free-firewall/" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.zonealarm.com/software/free-firewall'}" rel="noopener">Ladda ner h&auml;r!</a></p><hr /><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="Ashampoo Antispy" height="349" src="https://www.idg.se/editorial/0/path/1.693915!imageManager/3230507835.jpg" width="688" /></figure><h3>Stoppa spionerna i Windows 10</h3><p>En av nyheterna i Windows 10 handlar om &ouml;vervakning. Microsoft kan se var du &auml;r och vad du g&ouml;r f&ouml;r att kunna anpassa Windows till dina behov &ndash; och skr&auml;ddarsy reklam. Om det k&auml;nns obehagligt kan du installera Ashampoo Antispy som &auml;r en kontrollpanel d&auml;r du kan v&auml;lja vilka &ouml;vervakningsfunktioner som ska vara p&aring;.<br /> Samma sak g&ouml;r Spybot Anti Beacon. Det &auml;r mer funktionsrikt, men inte lika anv&auml;ndarv&auml;nligt.<br /> <strong>Program: Ashampoo Antispy for Windows 10</strong><br /> <a href="https://www.ashampoo.com/en/usd/pin/1004/security-software/Antispy-for-Windows-10" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.ashampoo.com/en/usd/pin/1004/security-software/Antispy-for-Windows-10'}" rel="noopener">Ladda ner h&auml;r!</a><br /> <a href="https://pcforalla.idg.se/2.1054/1.634644/windows-10-spionera-installningar" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'20 knep som hjälper dig stoppa spioneriet i Windows 10 → pcforalla → 1.634644'}" rel="noopener">L&auml;s v&aring;r guide h&auml;r!</a><br /> <strong>Program: Spybot Anti Beacon</strong><br /> <a href="https://www.safer-networking.org/spybot-anti-beacon/" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.safer-networking.org/spybot-anti-beacon'}" rel="noopener">Ladda ner h&auml;r!</a></p><hr /><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><br /> <img alt="Protonvpn" height="450" src="https://www.idg.se/editorial/0/path/1.693916!imageManager/631758611.jpg" width="688" /></figure><h3>Bli anonym med gratis vpn</h3><p>Du &auml;r inte anonym online. N&auml;r du kopplar upp dig f&aring;r du en unik ip-adress som g&ouml;r det l&auml;ttare f&ouml;r f&ouml;retag att &ouml;vervaka dig och exponera dig f&ouml;r reklam.<br /> F&ouml;r att bli mer anonym kan du installera ett vpn-program som ger dig en anonym ip-adress. En annan f&ouml;rdel &auml;r att du kan &rdquo;byta nationalitet&rdquo; s&aring; att du kommer &aring;t utl&auml;ndska tv-kanaler och filmtj&auml;nster.<br /> Protonvpn &auml;r en gratis vpn-tj&auml;nst fr&aring;n schweiziska Proton. F&ouml;retagets har skapats av forskare fr&aring;n MIT och Cern.<br /> <strong>Program: Protonvpn</strong><br /> <a href="https://protonvpn.com/download/" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'protonvpn.com/download'}" rel="noopener">Ladda ner h&auml;r!</a><br /> <a href="https://pcforalla.idg.se/2.1054/1.689242/gratis-vpn-byta-nationalitet-protonvpn" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Gratis vpn gör dig anonym (och låter dig byta nationalitet) → pcforalla → 1.689242'}" rel="noopener">L&auml;s v&aring;r guide h&auml;r!</a></p><hr /><h3>Tre andra vpn-program</h3><p>Det finns fler gratis vpn-program &auml;n Protonvpn. De har samma uppl&auml;gg men skillnaden &auml;r att de &auml;r begr&auml;nsade i hur mycket data du f&aring;r f&ouml;rbruka. Cyberghost, Tunnelbear och Windscribe &auml;r tre tj&auml;nster som har f&aring;tt bra betyg i v&aring;ra tester.<br /> <a href="https://pcforalla.idg.se/2.1054/1.642462/test-vpn-surfa-anonymt" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Jättetest: Bästa VPN-tjänster för att surfa anonymt och komma åt blockerade sajter → pcforalla → 1.642462'}" rel="noopener">L&auml;s v&aring;rt test&nbsp;h&auml;r!</a><br /> <strong>Program: Cyberghost</strong><br /> <a href="https://www.cyberghostvpn.com" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.cyberghostvpn.com'}" rel="noopener">Ladda ner h&auml;r!</a><br /> <strong>Program: Tunnelbear</strong><br /> <a href="https://www.tunnelbear.com/download" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.tunnelbear.com/download'}" rel="noopener">Ladda ner h&auml;r!</a><br /> <strong>Program: Windscribe</strong><br /> <a href="https://windscribe.com/download" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'windscribe.com/download'}" rel="noopener">Ladda ner h&auml;r!</a></p><hr /><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><br /> <img alt="Opera" height="552" src="https://www.idg.se/editorial/0/path/1.693918!imageManager/2198796423.jpg" width="688" /></figure><h3>Vpn direkt i webbl&auml;saren</h3><p>Om du inte vill skaffa ett speciellt vpn-program kan du i st&auml;llet installera webbl&auml;saren Opera, som har en vpn-tj&auml;nst inbyggd fr&aring;n b&ouml;rjan. Att anv&auml;nda vpn-tj&auml;nsten &auml;r gratis, men den &auml;r ganska begr&auml;nsad.<br /> <strong>Program: Opera</strong><br /> <a href="http://www.opera.com/sv" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.opera.com/sv'}" rel="noopener">Ladda ner h&auml;r!</a><br /> <a href="https://pcforalla.idg.se/2.1054/1.677164/webblasare-vpn-opera" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Surfa anonymt – här är webbläsaren med gratis vpn-tjänst → pcforalla → 1.677164'}" rel="noopener">L&auml;s v&aring;r guide h&auml;r!</a></p><hr /><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="Virtual Box" height="493" src="https://www.idg.se/editorial/0/path/1.693919!imageManager/1123636466.jpg" width="688" /></figure><h3>K&ouml;r os&auml;kra program i sandl&aring;da</h3><p>Om du brukar testa riskabla program och tj&auml;nster &auml;r ett bra tips att g&ouml;ra det i en &rdquo;sandl&aring;da&rdquo;. Du skapar med andra ord en avgr&auml;nsad milj&ouml; som inte p&aring;verkar resten av datorn. Skulle du drabbas av virus och andra s&auml;kerhetshot &auml;r det bara att avinstallera sandl&aring;dan utan n&aring;gon skada &auml;r skedd.<br /> Virtual Box &auml;r ett gratisprogram som fixar det. Eftersom det &auml;r ganska sv&aring;rt att anv&auml;nda rekommenderar vi v&aring;r guide till hur det anv&auml;nds.<br /> <strong>Program: Virtual Box</strong><br /> <a href="https://www.virtualbox.org/wiki/Downloads" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.virtualbox.org/wiki/Downloads'}" rel="noopener">Ladda ner h&auml;r!</a><br /> <a href="https://pcforalla.idg.se/2.1054/1.676452/virtual-box-guide" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Supertipset: Så kör du osäkra program – i en digital sandlåda → pcforalla → 1.676452'}" rel="noopener">L&auml;s v&aring;r guide h&auml;r!</a></p><hr /><h3>10 tips f&ouml;re nedladdningen</h3><ul> <li>N&auml;r du klickar p&aring; v&aring;r <em><strong>Ladda ner</strong></em>-l&auml;nk&nbsp;kommer du till tillverkarens nedladdningssida. Klicka p&aring; det alternativ som heter <em><strong>Download</strong></em>, <em><strong>H&auml;mta </strong></em>eller n&aring;got liknande.</li> <li>Spara installationsprogrammet p&aring;&nbsp;Skrivbordet&nbsp;och dubbelklicka p&aring; det. F&ouml;lj instruktionerna!</li> <li>Vissa installationsprogrammet erbjuder dig att ladda ned och installera andra program ocks&aring;. Det &auml;r frivilligt att tacka ja till detta.</li> <li>Observera att m&aring;nga av nedladdningssidorna inneh&aring;ller reklam f&ouml;r andra produkter. Se med andra ord till att du laddar hem r&auml;tt program!</li> <li>Om det st&aring;r <em><strong>Installera fr&aring;n Microsoft Store </strong></em>hamnar du direkt p&aring; Microsots nedladdningssajt. I det fallet r&auml;cker det med att direkt klicka p&aring; <em><strong>Installera</strong></em>.</li> <li>Alla program &auml;r noggrant utvalda och kommer fr&aring;n v&auml;lk&auml;nda programtillverkare. Observera att du dock installerar dem p&aring; egen risk!</li> <li>Vill du vara extra s&auml;ker kan du kolla en fil i Googles tj&auml;nst <a href="https://www.virustotal.com" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.virustotal.com'}" rel="noopener">Virustotal </a>innan du installerar den. L&auml;s mer i v&aring;r <a href="https://pcforalla.idg.se/2.1054/1.679083/virustotal-gratis-viruskoll-50-olika-sakerhetsprogram" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Gratis viruskoll – med 50 olika säkerhetsprogram → pcforalla → 1.679083'}">guide h&auml;r</a>.</li> <li>Det lanseras hela tiden nya versioner av alla program. Det g&ouml;r att de kan se lite annorlunda ut &auml;n i v&aring;ra kom ig&aring;ng-guider. Uppl&auml;gget &auml;r dock detsamma.</li> <li>Tyv&auml;rr har vi p&aring; redaktionen inte m&ouml;jlighet att ge support p&aring; programmen. F&aring;r du problem med ett program hittar du ofta svaren via tillverkarens supportavdelning.</li> <li>Du kan &auml;ven anv&auml;nda PC f&ouml;r Allas supportforum Eforum. H&auml;r hittar du fr&aring;gor om <a href="https://eforum.idg.se/forum/17-s%C3%A4kerhet/" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'eforum → forum/17-s%C3%A4kerhet'}" rel="noopener">s&auml;kerhet</a>.</li> </ul></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.38676/1.673996/program" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Alla artiklar om program → 1.673996'}">Program</a></span>
				<span class="tag"><a href="/2.38676/1.673996/laddaner2017" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Alla artiklar om laddaner2017 → 1.673996'}">Laddaner2017</a></span>
				<span class="tag"><a href="/2.38676/1.673996/s%C3%A4kerhet" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Alla artiklar om säkerhet → 1.673996'}">Säkerhet</a></span>
				<span class="tag"><a href="/2.38676/1.673996/integritet" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Alla artiklar om integritet → 1.673996'}">Integritet</a></span>
				<span class="tag"><a href="/2.38676/1.673996/backup" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Alla artiklar om backup → 1.673996'}">Backup</a></span>
				<span class="tag"><a href="/2.38676/1.673996/s%C3%A4kerhetskopiering" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Alla artiklar om säkerhetskopiering → 1.673996'}">Säkerhetskopiering</a></span>
				<span class="tag"><a href="/2.38676/1.673996/brandv%C3%A4gg" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Alla artiklar om brandvägg → 1.673996'}">Brandvägg</a></span>
				<span class="tag"><a href="/2.38676/1.673996/virus" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Alla artiklar om virus → 1.673996'}">Virus</a></span>
				<span class="tag"><a href="/2.38676/1.673996/antivirus" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Alla artiklar om antivirus → 1.673996'}">Antivirus</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper noImage">
			</div>
		<div class="authorBio">
			<h6>PC för Alla </h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:pcforalla@idg.se">
						PC för Alla </a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fladdaner.idg.se%2F2.38676%2F1.661173%2Fgratis-program-sakerhet&amp;t=Programmen+som+g%C3%B6r+din+dator+s%C3%A4krare"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fladdaner.idg.se%2F2.38676%2F1.661173%2Fgratis-program-sakerhet&amp;text=Programmen+som+g%C3%B6r+din+dator+s%C3%A4krare"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fladdaner.idg.se%2F2.38676%2F1.661173%2Fgratis-program-sakerhet&amp;title=Programmen+som+g%C3%B6r+din+dator+s%C3%A4krare"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fladdaner.idg.se%2F2.38676%2F1.661173%2Fgratis-program-sakerhet&amp;title=Programmen+som+g%C3%B6r+din+dator+s%C3%A4krare"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//laddaner.idg.se/1.82966?contentId=1.661173" data-tip-article="/1.82966?contentId=1.661173" rel="nofollow noopener" 
						data-tip-article="/1.82966?contentId=1.661173"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fladdaner.idg.se%2F2.38676%2F1.661173%2Fgratis-program-sakerhet&amp;t=Programmen+som+g%C3%B6r+din+dator+s%C3%A4krare"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fladdaner.idg.se%2F2.38676%2F1.661173%2Fgratis-program-sakerhet&amp;text=Programmen+som+g%C3%B6r+din+dator+s%C3%A4krare"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fladdaner.idg.se%2F2.38676%2F1.661173%2Fgratis-program-sakerhet&amp;title=Programmen+som+g%C3%B6r+din+dator+s%C3%A4krare"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fladdaner.idg.se%2F2.38676%2F1.661173%2Fgratis-program-sakerhet&amp;title=Programmen+som+g%C3%B6r+din+dator+s%C3%A4krare"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem tipByEmail">
						<a href="//laddaner.idg.se/1.82966?contentId=1.661173" data-tip-article="/1.82966?contentId=1.661173" rel="nofollow noopener" 
						data-tip-article="/1.82966?contentId=1.661173"
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Tip-a-friend'}">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-16Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-16" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-16"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-16"] = googletag.defineSlot(dfpUnitName,[[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-16").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-16"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-16"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-16Wrapper"));show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-16"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-16"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-16Wrapper"));hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-16"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-16"] = false;}});</script></div>
<div class="articlePageFiller">
				<div class="row teasers-block collapse">
			<div class="columns">
			<p class="vinjett1 vinjett">
			<span>Välj din kategori</span>
			</p>
		<div class="teaser teaserContainer ArticleImageTopWrapper">
	<a href="/2.38676/1.661156/kontorsprogram-gratis-svenska" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'Office-utmanare och 30+ nyttoprogram som inte kostar ett öre → laddaner → 1.661156'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.661506.1467113986!image/imageTypeSelector/localImage/400919267.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.661506.1467113986!image/imageTypeSelector/localImage/400919267.jpg" data-sizes="auto" data-optimumx="1.5" alt="Kontor och nytta" class="ArticleImageTop teaserImage lazyload" /></figure></a><h6><a href="/2.38676/1.661156/kontorsprogram-gratis-svenska" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'Office-utmanare och 30+ nyttoprogram som inte kostar ett öre → laddaner → 1.661156'}">Kontor &amp; nytta</a></h6>
		<p class="articleTeaser">
		<a href="/2.38676/1.661156/kontorsprogram-gratis-svenska" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'Office-utmanare och 30+ nyttoprogram som inte kostar ett öre → laddaner → 1.661156'}" class="teaserIntroLink">Kontorsprogrammen som inte kostar ett &ouml;re&nbsp;</a></p>
	</div><div class="teaser teaserContainer ArticleImageTopWrapper">
	<a href="/2.38676/1.661136/program-film-musik-gratis" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'16 fantastiska gratisprogram för film och musik → laddaner → 1.661136'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.661507.1467114026!image/imageTypeSelector/localImage/2352492465.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.661507.1467114026!image/imageTypeSelector/localImage/2352492465.jpg" data-sizes="auto" data-optimumx="1.5" alt="Film och musik" class="ArticleImageTop teaserImage lazyload" /></figure></a><h6><a href="/2.38676/1.661136/program-film-musik-gratis" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'16 fantastiska gratisprogram för film och musik → laddaner → 1.661136'}">Film &amp; musik</a></h6>
		<p class="articleTeaser">
		<a href="/2.38676/1.661136/program-film-musik-gratis" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'16 fantastiska gratisprogram för film och musik → laddaner → 1.661136'}" class="teaserIntroLink">B&auml;sta programmen f&ouml;r film och musik</a></p>
	</div><div class="teaser teaserContainer ArticleImageTopWrapper">
	<a href="/2.38676/1.661173/gratis-program-sakerhet" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'19 gratisprogram som gör datorn säkrare → laddaner → 1.661173'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.661508.1467114035!image/imageTypeSelector/localImage/2108403840.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.661508.1467114035!image/imageTypeSelector/localImage/2108403840.jpg" data-sizes="auto" data-optimumx="1.5" alt="Säkerhet" class="ArticleImageTop teaserImage lazyload" /></figure></a><h6><a href="/2.38676/1.661173/gratis-program-sakerhet" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'19 gratisprogram som gör datorn säkrare → laddaner → 1.661173'}">Säkerhet</a></h6>
		<p class="articleTeaser">
		<a href="/2.38676/1.661173/gratis-program-sakerhet" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'19 gratisprogram som gör datorn säkrare → laddaner → 1.661173'}" class="teaserIntroLink">Programmen som g&ouml;r din dator s&auml;krare</a></p>
	</div><div class="teaser teaserContainer ArticleImageTopWrapper">
	<a href="/2.38676/1.661180/program-trimma-dator-gratis" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'16 gratisverktyg som trimmar och städar datorn → laddaner → 1.661180'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.661511.1467117344!image/imageTypeSelector/localImage/1710554421.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.661511.1467117344!image/imageTypeSelector/localImage/1710554421.jpg" data-sizes="auto" data-optimumx="1.5" alt="Verktyg och trimning" class="ArticleImageTop teaserImage lazyload" /></figure></a><h6><a href="/2.38676/1.661180/program-trimma-dator-gratis" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'16 gratisverktyg som trimmar och städar datorn → laddaner → 1.661180'}">Verktyg &amp; trimning</a></h6>
		<p class="articleTeaser">
		<a href="/2.38676/1.661180/program-trimma-dator-gratis" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'16 gratisverktyg som trimmar och städar datorn → laddaner → 1.661180'}" class="teaserIntroLink">Programmen som trimmar och st&auml;dar datorn</a></p>
	</div><div class="teaser teaserContainer ArticleImageTopWrapper">
	<a href="/2.38676/1.661196/svenska-e-bok-gratis" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'Här hämtar du svenska e-böcker - helt gratis → laddaner → 1.661196'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.661512.1467117176!image/imageTypeSelector/localImage/3916863577.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.661512.1467117176!image/imageTypeSelector/localImage/3916863577.jpg" data-sizes="auto" data-optimumx="1.5" alt="E-böcker" class="ArticleImageTop teaserImage lazyload" /></figure></a><h6><a href="/2.38676/1.661196/svenska-e-bok-gratis" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'Här hämtar du svenska e-böcker - helt gratis → laddaner → 1.661196'}">E-böcker</a></h6>
		<p class="articleTeaser">
		<a href="/2.38676/1.661196/svenska-e-bok-gratis" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'Här hämtar du svenska e-böcker - helt gratis → laddaner → 1.661196'}" class="teaserIntroLink">H&auml;r h&auml;mtar du svenska e-b&ouml;cker - helt gratis&nbsp;</a></p>
	</div><div class="teaser teaserContainer ArticleImageTopWrapper">
	<a href="/2.38676/1.661152/basta-programmen-for-foton-och-bilder" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'18 program som gör underverk med dina foton - helt gratis → laddaner → 1.661152'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.661513.1467117272!image/imageTypeSelector/localImage/2093874916.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.661513.1467117272!image/imageTypeSelector/localImage/2093874916.jpg" data-sizes="auto" data-optimumx="1.5" alt="Foto och bild" class="ArticleImageTop teaserImage lazyload" /></figure></a><h6><a href="/2.38676/1.661152/basta-programmen-for-foton-och-bilder" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'18 program som gör underverk med dina foton - helt gratis → laddaner → 1.661152'}">Foto &amp; bilder</a></h6>
		<p class="articleTeaser">
		<a href="/2.38676/1.661152/basta-programmen-for-foton-och-bilder" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'18 program som gör underverk med dina foton - helt gratis → laddaner → 1.661152'}" class="teaserIntroLink">B&auml;sta programmen f&ouml;r foton och bilder&nbsp;</a></p>
	</div></div>
	</div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-5Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-5" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-5"] == "undefined") {gptadslots["skyskrapa-artikel-651110-5"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-5").setTargeting("pos", "aft1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-5"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-5"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("skyskrapa-artikel-651110-5Wrapper"));show(document.getElementById("skyskrapa-artikel-651110-5"));matchingslotIDs["skyskrapa-artikel-651110-5"] = true;}, unmatch : function() {hide(document.getElementById("skyskrapa-artikel-651110-5Wrapper"));hide(document.getElementById("skyskrapa-artikel-651110-5"));matchingslotIDs["skyskrapa-artikel-651110-5"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-10Wrapper" style="display:none;"><div id="insider-scroll-1-658971-10" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-1-658971-10"] == "undefined") {gptadslots["insider-scroll-1-658971-10"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-1-658971-10").setTargeting("pos", "aft1").addService(googletag.pubads());googletag.display("insider-scroll-1-658971-10"); googletag.pubads().refresh([gptadslots["insider-scroll-1-658971-10"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("insider-scroll-1-658971-10Wrapper"));show(document.getElementById("insider-scroll-1-658971-10"));matchingslotIDs["insider-scroll-1-658971-10"] = true;}, unmatch : function() {hide(document.getElementById("insider-scroll-1-658971-10Wrapper"));hide(document.getElementById("insider-scroll-1-658971-10"));matchingslotIDs["insider-scroll-1-658971-10"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-11Wrapper" style="display:none;"><div id="insider-scroll-2-658972-11" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-2-658972-11"] == "undefined") {gptadslots["insider-scroll-2-658972-11"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-2-658972-11").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("insider-scroll-2-658972-11"); googletag.pubads().refresh([gptadslots["insider-scroll-2-658972-11"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("insider-scroll-2-658972-11Wrapper"));show(document.getElementById("insider-scroll-2-658972-11"));matchingslotIDs["insider-scroll-2-658972-11"] = true;}, unmatch : function() {hide(document.getElementById("insider-scroll-2-658972-11Wrapper"));hide(document.getElementById("insider-scroll-2-658972-11"));matchingslotIDs["insider-scroll-2-658972-11"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
								<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-12-28 15:01</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-4">
						<span class="articleAuthor">Anders Lundberg</span>
						<span class="articleAuthor">Mikael Markander</span>
						<span class="articleAuthor">Samuel Nyberg</span>
						<span class="articleAuthor">Dan Moren</span>
						</span>
				<span class="link"><a href="//macworld.idg.se/2.1038/1.683933/imac-pro" title="Imac Pro har b&ouml;rjat n&aring; de kunder som var f&ouml;rst ut med att best&auml;lla &ndash; och som brukligt har Apples senaste produkt redan hunnit bli is&auml;rplockad. Och det finns ett par goda nyheter." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Imac Pro isärplockad – mer uppgraderingsbar än tidigare trott → macworld → 1.683933'}" class="tooltip">Imac Pro isärplockad – mer uppgraderingsbar än tidigare trott</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-28 13:31</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.695449/sa-mycket-far-du-betala-for-apples-rymdgra-tangentbord-pa-ebay" title="Rymdgr&aring; exemplar av Magic Keyboard, Magic Mouse 2 och Magic Trackpad 2 s&auml;ljs f&ouml;r fantasipriser p&aring; Ebay." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Apples rymdgrå tangentbord säljs redan på Ebay – för fantasipriser → macworld → 1.695449'}" class="tooltip">Apples rymdgrå tangentbord säljs redan på Ebay – för fantasipriser</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-28 13:15</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.695446/tim-cook-lon" title="Tim Cooks &aring;rsl&ouml;n f&ouml;r 2017 kan l&aring;ta som en p&aring;hittad siffra f&ouml;r vem som helst, men &auml;r h&ouml;gst verklig. Nu f&ouml;rbjuder aktie&auml;garna Apples VD att flyga kommersiellt &ndash; av s&auml;kerhetsk&auml;l." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Så hög blev Cooks årslön – tvingas flyga privatjet av säkerhetsskäl → macworld → 1.695446'}" class="tooltip">Så (extremt!) hög blev Cooks årslön – tvingas flyga privatjet av säkerhetsskäl</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-12-28 11:21</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.695444/hackare-spelar-spokljud-fran-kapade-sonos--och-bose-hogtalare" title="&Auml;gare av vissa h&ouml;gtalarmodeller fr&aring;n Sonos och Bose med felinst&auml;llda routrar kan hems&ouml;kas av sp&ouml;klika ljud &ndash;&nbsp;de kan n&auml;mligen hackas." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Hackare spelar spökljud och bebisgråt från kapade Sonos- och Bose-högtalare → m3 → 1.695444'}" class="tooltip">Hackare spelar spökljud och bebisgråt från kapade högtalare</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-12-28 09:06</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.695443/har-i-gratisspelen-till-playstation-plus-i-januari" title="Sony har avsl&ouml;jat vilka titlar som blir fria att ladda hem och spela." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Här är spelen som blir gratis med Playstation Plus i januari → m3 → 1.695443'}" class="tooltip">Gratisfrossa: Här är spelen som blir gratis med Playstation Plus i januari</a></span>
		</li>
	</ul>
</div></div>
	</div>
						<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="teasers cms-target tekniktrender" style="display:none;" 
  data-cms-ad="1.657916"
  data-campaign-name="tekniktrender"
  data-json-url="/1.602239"
  data-target-selector=".cms-target.tekniktrender"
  data-ad-teaser-count="1"
  data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
      <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'>
        <img class='teaserImage' src='<%this.image%>'>
      </a>
    <%}%>
    <div class='cms-marking'>Annons : Teknik &amp; Trender</div>
    <h3 class='normal'>
      <span>
        <a href='<%this.link%>' target='_blank'><%this.title%></a>
      </span>
    </h3>
  </div>"
></div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div id="pa-dfp-idg-block" class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-artikel-664430-17Wrapper" style="display:none;"><div id="responsiv-ruta-artikel-664430-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["responsiv-ruta-artikel-664430-17"] == "undefined") {gptadslots["responsiv-ruta-artikel-664430-17"] = googletag.defineSlot(dfpUnitName,[[280,280],[300,650]],"responsiv-ruta-artikel-664430-17").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("responsiv-ruta-artikel-664430-17"); googletag.pubads().refresh([gptadslots["responsiv-ruta-artikel-664430-17"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("responsiv-ruta-artikel-664430-17Wrapper"));show(document.getElementById("responsiv-ruta-artikel-664430-17"));matchingslotIDs["responsiv-ruta-artikel-664430-17"] = true;}, unmatch : function() {hide(document.getElementById("responsiv-ruta-artikel-664430-17Wrapper"));hide(document.getElementById("responsiv-ruta-artikel-664430-17"));matchingslotIDs["responsiv-ruta-artikel-664430-17"] = false;}});</script></div>
</div>
	</div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="pryltorget">
			<div class="teaser teaserContainer pryltorget ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-12-19 10:50</span>
		<span class="articleSource"><a href="//pryltorget.idg.se">Pryltorget</a></span>
	</p>
	<a href="//pryltorget.idg.se/2.2505/1.695020/det-fartfyllda-spelet-bop-it-ar-perfekt-till-ledigheten" data-click-settings="{'category':'Article Links','widget':'','target':'Det fartfyllda spelet Bop it! är perfekt till ledigheten → pryltorget → 1.695020'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695020.1513677020!teaserImage/imageTypeSelector/localImage/2560408717.jpg" srcset="https://www.idg.se/editorial/160/path/1.695020.1513677020!teaserImage/imageTypeSelector/localImage/2560408717.jpg 160w, https://www.idg.se/editorial/280/path/1.695020.1513677020!teaserImage/imageTypeSelector/localImage/2560408717.jpg 280w, https://www.idg.se/editorial/340/path/1.695020.1513677020!teaserImage/imageTypeSelector/localImage/2560408717.jpg 340w, https://www.idg.se/editorial/480/path/1.695020.1513677020!teaserImage/imageTypeSelector/localImage/2560408717.jpg 480w, https://www.idg.se/editorial/620/path/1.695020.1513677020!teaserImage/imageTypeSelector/localImage/2560408717.jpg 620w, https://www.idg.se/editorial/740/path/1.695020.1513677020!teaserImage/imageTypeSelector/localImage/2560408717.jpg 740w, https://www.idg.se/editorial/840/path/1.695020.1513677020!teaserImage/imageTypeSelector/localImage/2560408717.jpg 840w" sizes="(min-width: 1520px) 475px, (min-width: 1280px) 32vw, (min-width: 890px) 40vw, (min-width: 500px) calc(100vw - 20px), calc(100vw - 15px)" alt="Bop it!" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Pryltorget </span>
		<h3 class="normal"><span><a href="//pryltorget.idg.se/2.2505/1.695020/det-fartfyllda-spelet-bop-it-ar-perfekt-till-ledigheten" data-click-settings="{'category':'Article Links','widget':'','target':'Det fartfyllda spelet Bop it! är perfekt till ledigheten → pryltorget → 1.695020'}">Det fartfyllda spelet Bop it! är perfekt till ledigheten</a></span></h3>
	</div>
</div>
	</div>
			<div class="content-wrapper sideBarPart" data-publication-index="4">
					<div class="teasers cms-target tekniktrender" style="display:none;" 
  data-cms-ad="1.657916"
  data-campaign-name="tekniktrender"
  data-json-url="/1.602239"
  data-target-selector=".cms-target.tekniktrender"
  data-ad-teaser-count="1"
  data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
    <%if (this.image) {%>
      <a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'>
        <img class='teaserImage' src='<%this.image%>'>
      </a>
    <%}%>
    <div class='cms-marking'>Annons : Teknik &amp; Trender</div>
    <h3 class='normal'>
      <span>
        <a href='<%this.link%>' target='_blank'><%this.title%></a>
      </span>
    </h3>
  </div>"
></div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'lan'; var strArticleRCTags = 'LaddaNer > teknik > program > laddaner2017 > säkerhet > integritet > backup > säkerhetskopiering > brandvägg > virus > antivirus';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//pcforalla.idg.se/2.30484/tester"  data-click-settings="{'category':'Footer Links','widget':'','target':'Tester → pcforalla → 2.30484'}">Tester</a><br />
<a href="//pcforalla.idg.se/2.30486/guider"  data-click-settings="{'category':'Footer Links','widget':'','target':'Guider → pcforalla → 2.30486'}">Guider</a><br />
<a href="//pcforalla.idg.se/2.20533/windows-8"  data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla - Windows 8 → pcforalla → 2.20533'}">Windows 8</a><br />
<a href="//pcforalla.idg.se/2.35720/windows-10"  data-click-settings="{'category':'Footer Links','widget':'','target':'PFA Windows 10 → pcforalla → 2.35720'}">Windows 10</a><br />
<a href="//pcforalla.idg.se/2.6325/sakerhet"  data-click-settings="{'category':'Footer Links','widget':'','target':'It-säkerhet → pcforalla → 2.6325'}">S&auml;kerhet</a><br />
<a href="//pcforalla.idg.se/2.21372/trimma-datorn"  data-click-settings="{'category':'Footer Links','widget':'','target':'Trimma datorn → pcforalla → 2.21372'}">Trimma datorn</a></p>
	</div><div class="teaser teaserContainer">
	<h6>Papperstidningen</h6>
		<p class="articleTeaser">
		<ul class="contactMenu">
	<li><a href="https://pcforalla.idg.se/2.1054/1.682369/kundklubb" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla kundklubb / M3 Club – vanliga frågor och svar → pcforalla → 1.682369'}">Support / FAQ</a></li>
	<li>
	<div><a href="https://pcforalla.idg.se/arkivet?ref=vmeny29" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → arkivet'}">Artikelarkivet</a></div>
	</li>
	<li><a href="https://www.kundservice.net/order/Product/Product?product=PFA" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.kundservice.net/order/Product/Product?product=PFA'}">Prenumerera</a></li>
	<li><a href="https://pcforalla.idg.se/2.6534" data-click-settings="{'category':'Footer Links','widget':'','target':'Press-sajt → pcforalla → 2.6534'}">Press</a></li>
</ul>

<hr size="2" width="100%" /><a href="http://www.facebook.com/pcforalla" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/pcforalla'}" rel="noopener">F&ouml;lj oss p&aring; Facebook</a><br />
<a href="http://twitter.com/pcforalla" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/pcforalla'}" rel="noopener">F&ouml;lj oss p&aring; Twitter</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaserContainer"> <h6><a href="http://pcforalla.idg.se/nyhetsbrev" onclick="window.open(this.href, '_top', ''); return false;" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → nyhetsbrev'}">Missa inte PC för Allas <br>smarta nyhetsbrev</a></h6> <a href="http://pcforalla.idg.se/nyhetsbrev" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → nyhetsbrev'}"> Läs mer om nyhetsbreven här!</a> <br> <form method="post" id="newsletter-footer"> <!-- Här laddas resultatet in, du kan också lägga in ett eget meddelande som visas när registreringen är klar --> <div class="resultBox" style="display:none;"> <button class="close" type="button"><i class="fa fa-close fa-lg"></i></button> <h3>Tack!</h3> <h3 class="subHeader">Du får nu vårt nyhetsbrev!</h3> <div class="iframeTarget"></div> <div class="moreInfoHeader"> För att kunna ge dig bättre service vill vi gärna vet lite mer om dig: </div> <div class="input"> <label class="">Förnamn</label> <input type="text" name="fornamn" value="" title="Förnamn" size="30" alt="0|varchar|100" maxlength="100" class=""> </div> <div class="input"> <label class="">Efternamn</label> <input type="text" name="efternamn" value="" title="Efternamn" size="30" alt="0|varchar|100" maxlength="100"> </div> <div class="input"> <label class="">Ort</label> <input type="text" name="ort" value="" title="Ort" size="30" alt="0|varchar|100" maxlength="100"> </div> <button type="submit" name="">Spara</button> <div class="fbBox"> <strong>Gilla på Facebook också?</strong> <div id="iframeHolder"></div> </div> </div> <!-- Här anges vilket brev det gäller --> <input id="cb76" type="checkbox" checked alt="" title="" name="campaigns[]" value="76"> PFA Express <br> <div class="formWrapper"> <input placeholder="E-postadress *" type="text" name="email" value="" title="E-postadress" alt="1|email|100" maxlength="100" class="required email-field" style="margin:0;"> <span class="hide-input" style="visibility:hidden;font-size:0">Please don't insert text in the box below!<input type="text" name="submitCheck" value="" style="width:1px;height:1px;font-size:0;margin:0;"><input type="hidden" name="DMDtask" value="subscribe"></span> <button type="submit" name="">Beställ</button> <span class="input userTerms" style="display:block;"> <!-- Partner-erjudanden godkänns via IDGs allmäna villkor--> <input id="52971c425c476" type="hidden" name="erbjudanden" value="ja"> <input type="checkbox" alt="" title="Jag accepterar villkoren" name="villkor" value="ja" class="required"> <label>Jag accepterar IDGs <a href="http://www.idg.se/1.534409" target="_blank" onclick="window.open(this.href, this.target, 'width=480,height=250,menubar=no,toolbar=no'); return false;" data-click-settings="{'category':'Footer Links','widget':'','target':'Villkor nyhetsbrev → idg.se → 1.534409'}" rel="noopener">villkor</a></label> </span> </div> </form> </div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Prenumerera på nyheter</h6>
		<p class="articleTeaser">
		Du kan prenumerera p&aring; PC f&ouml;r Allas nyheter via rss, <a href="https://pcforalla.idg.se/2.1054/1.83055" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla som rss-flöden → pcforalla → 1.83055'}">l&auml;s mer h&auml;r</a>. 	<br />
<ul class="rssList">
    <li><a href="https://pcforalla.idg.se/rss/senaste+nytt" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/senaste+nytt'}">Senaste nyheterna</a></li>
    <li><a href="https://pcforalla.idg.se/rss/tester" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/tester'}">Senaste testerna</a></li>
    <li><a href="https://pcforalla.idg.se/rss/tips+och+skolor" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/tips+och+skolor'}">Tips och skolor</a></li>
    <li><a href="https://pcforalla.idg.se/rss/webb-tv" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/webb-tv'}">Webb-tv-inslag</a></li>
    <li><a href="https://pcforalla.idg.se/rss/dagens+surftips" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/dagens+surftips'}">Dagens surftips</a></li>
</ul></p>
	</div></div>
	</div>
	<div id="copyWriteContainer"> <a href="//pcforalla.idg.se/2.1054/1.83132" data-click-settings="{'category':'Footer Links','widget':'','target':'Smartaste sajten för prylar, tips och nyheter! → pcforalla → 1.83132'}">Detta är PC för Alla </a> | <a href="//pcforalla.idg.se/2.1054/1.88136" data-click-settings="{'category':'Footer Links','widget':'','target':'Redaktionen → pcforalla → 1.88136'}">Vi gör PC för Alla </a> | <a href="//pcforalla.idg.se/2.1054/1.94005" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta oss → pcforalla → 1.94005'}">Kontakta oss </a> | <a href="//pcforalla.idg.se/2.1054/1.89453" data-click-settings="{'category':'Footer Links','widget':'','target':'Fel i tidningen → pcforalla → 1.89453'}">Rättelser </a> | <a href="//www.kundservice.net/index.aspx?login=PFA" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.kundservice.net/index.aspx?login=PFA'}">Kundservice </a> | <a href="//idgmedia.idg.se/pfa" data-click-settings="{'category':'Footer Links','widget':'','target':'idgmedia → pfa'}">Annonsera </a> | <a href="//pcforalla.idg.se/press" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → press'}">Press</a> <br> <br> Webbredaktör: <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a> | Chefredaktör &amp; ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a> <br> <a href="http://pcforalla.idg.se/2.1054/1.94005" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta oss → pcforalla → 1.94005'}">Kontakta PC för Alla</a> | <a href="http://www.idg.se/2.1085/1.389744" data-click-settings="{'category':'Footer Links','widget':'','target':'Finstilt - Info om cookies, personuppgifter, copyright, ordningsregler med mera → idg.se → 1.389744'}">Om cookies, personuppgifter &amp; copyright</a> | <a href="http://m3.idg.se/2.1022/1.686675" data-click-settings="{'category':'Footer Links','widget':'','target':'Policy kring affiliatelänkar → m3 → 1.686675'}">Policy affiliatelänkar</a> <br> Magnus Ladulåsgatan 65, 106 78 Stockholm Tel: 08-453 60 00 <a href="https://goo.gl/maps/bEx3N8hK3m62" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'goo.gl/maps/bEx3N8hK3m62'}" rel="noopener">Karta</a> | Copyright © 1996-2017 International Data Group </div><img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.lan.publication/2.38676";var content="1.661173";var author="1.50018";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat04.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.lan.publication/2.38676&amp;a=1.661173&amp;author=1.50018&amp;type=URL_REQUEST&amp;server=tomcat04.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<script>var strSitePublication = 'lan';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1512397157/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1508322577/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.653268.1458119857/1.653269.1512385977/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1508745665/1.657910.1490590645/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1497011663/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});</script>
</body>
</html>