<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Här hämtar du svenska gratis e-böcker - LaddaNer</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Du behöver inte betala för e-böcker! Här hittar du några av de största klassikerna utan kostnad." />
	<meta name="keywords" content="laddaner2016, e-böcker, Teknik, LaddaNer" />
	<link rel="canonical" href="https://laddaner.idg.se/2.38676/1.661196/svenska-e-bok-gratis" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://laddaner.idg.se/2.38676/1.661196/svenska-e-bok-gratis" />
		<meta property="twitter:url" content="https://laddaner.idg.se/2.38676/1.661196/svenska-e-bok-gratis" />
	<meta property="og:title" content="Här hämtar du svenska e-böcker - helt gratis" />
		<meta property="twitter:title" content="Här hämtar du svenska e-böcker - helt gratis" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Du behöver inte betala för e-böcker! Här hittar du några av de största klassikerna utan kostnad." />
		<meta property="twitter:description" content="Du behöver inte betala för e-böcker! Här hittar du några av de största klassikerna utan kostnad." />
	<meta property="og:site_name" content="LaddaNer" />
	<meta property="twitter:site" content="http://twitter.com/pcforalla" />
	<meta property="article:publisher" content="http://www.facebook.com/pcforalla" />
	<link rel="publisher" type="text/html"  title="LaddaNer" href="http://plus.google.com/114995851807704833401" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.661196.1530690263!imageUploader/2515610638.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.661196.1530690263!imageUploader/2515610638.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="575" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="LaddaNer" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//laddaner.idg.se/polopoly_fs/2.38675.1496922961!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-sourcecodepro-loading');var fontSourceCodePro = new FontFaceObserver('Source Code Pro');fontSourceCodePro.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1527688822/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1520243945/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1522051859/1.684922.1497882473/1.701886.1528117341/1.670244.1527242180/1.584782.1490626079/1.584783.1521022632/1.584784.1527772715/1.688743.1527773531/1.681241.1493154512/1.657906.1526386399/1.653274.1496998854/1.584787.1505726070/1.609400.1504849286/1.584788.1520258808/1.584790.1411584192/1.585100.1430923519/1.657907.1505303796/1.664490.1494505810/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.586901.1492503679/1.661498.1490601832/1.661514.1467117875/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/mest+l%C3%A4st+p%C3%A5+laddaner" type="application/rss+xml" title="Mest Läst på LaddaNer" />
		<script>
		var articleIdentifier = '1.661196';</script>
	<script>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</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=lan&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension6', 'PC för Alla ');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Här hämtar du svenska e-böcker – helt gratis','name':'laddaner','id':'1.661196'}">
<img src="https://ax.idg.se/st01/1.661196/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		</div>
</div><div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			</div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1530693778104']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1530693778104" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="laddaner2016,e-böcker,lan" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="header">
			<div class="header-left"> <a href="https://laddaner.idg.se/" class="pub-logo laddaner-logo" data-click-settings="{'category':'Header Links','widget':'','target':'laddaner'}">LaddaNer</a> </div><div class="header-teaser">
			<p class="vinjett1 vinjett">
			<span>Mest läst just nu</span>
			</p>
		<div class="teaser divTeaserBreaker">
	<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-07-03 09:56</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.699308/basta-mobila-bredband-billigast" data-click-settings="{'category':'Header Links','widget':'Mest läst just nu','target':'Stor jämförelse: Här är bästa mobila bredbandet för dig → pcforalla → 1.699308'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699308.1530606767!teaserImage/imageTypeSelector/localImage/2685772917.jpg" srcset="https://www.idg.se/editorial/160/path/1.699308.1530606767!teaserImage/imageTypeSelector/localImage/2685772917.jpg 160w, https://www.idg.se/editorial/280/path/1.699308.1530606767!teaserImage/imageTypeSelector/localImage/2685772917.jpg 280w, https://www.idg.se/editorial/340/path/1.699308.1530606767!teaserImage/imageTypeSelector/localImage/2685772917.jpg 340w, https://www.idg.se/editorial/480/path/1.699308.1530606767!teaserImage/imageTypeSelector/localImage/2685772917.jpg 480w, https://www.idg.se/editorial/620/path/1.699308.1530606767!teaserImage/imageTypeSelector/localImage/2685772917.jpg 620w, https://www.idg.se/editorial/740/path/1.699308.1530606767!teaserImage/imageTypeSelector/localImage/2685772917.jpg 740w, https://www.idg.se/editorial/840/path/1.699308.1530606767!teaserImage/imageTypeSelector/localImage/2685772917.jpg 840w" sizes="(min-width: 1520px) 475px, (min-width: 1280px) 32vw, (min-width: 890px) 40vw, (min-width: 500px) calc(100vw - 20px), calc(100vw - 15px)" alt="Bästa billigast mobilt bredband" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Evelina Galli</span>
		<h6><a href="//pcforalla.idg.se/2.1054/1.699308/basta-mobila-bredband-billigast" data-click-settings="{'category':'Header Links','widget':'Mest läst just nu','target':'Stor jämförelse: Här är bästa mobila bredbandet för dig → pcforalla → 1.699308'}">Stor jämförelse: Här är bästa mobila bredbandet för dig</a></h6>
	</div>
</div></div>
	<a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//pcforalla.idg.se/2.30484/tester?ref=topTest" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester → pcforalla → 2.30484'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-07-04 09:25</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.704576/test-skruvdragare-borrmaskin" data-click-settings="{'category':'Header Links','widget':'','target':'Skruvdragare med borr – stort jämförande test → m3 → 1.704576'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.704576.1530689147!teaserImage/imageTypeSelector/localImage/3540086811.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.704576.1530689147!teaserImage/imageTypeSelector/localImage/3540086811.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa skruvdragare med borrfunktion" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jesper Landén</span>
		<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.704576/test-skruvdragare-borrmaskin" data-click-settings="{'category':'Header Links','widget':'','target':'Skruvdragare med borr – stort jämförande test → m3 → 1.704576'}">Test: Sommarens b&auml;sta skruvdragare &ndash; med borr</a></span></h3>
	</div>
<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-07-02 09:55</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.704362/honor-10-test" data-click-settings="{'category':'Header Links','widget':'','target':'Huawei Honor 10: Snygg mobil med prisvärd prestanda → m3 → 1.704362'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.704362.1530518540!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.704362.1530518540!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Honor 10" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.704362/honor-10-test" data-click-settings="{'category':'Header Links','widget':'','target':'Huawei Honor 10: Snygg mobil med prisvärd prestanda → m3 → 1.704362'}">Huawei Honor 10: Snygg mobil med prisvärd prestanda</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-07-02 09:21</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.642462/test-vpn-surfa-anonymt" data-click-settings="{'category':'Header Links','widget':'','target':'Jättetest: Bästa VPN-tjänster för att surfa anonymt och komma åt blockerade sajter → pcforalla → 1.642462'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.642462.1530526560!teaserImage/imageTypeSelector/localImage/3540086811.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.642462.1530526560!teaserImage/imageTypeSelector/localImage/3540086811.jpg" data-sizes="auto" data-optimumx="1.5" alt="test bästa vpn" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.642462/test-vpn-surfa-anonymt" data-click-settings="{'category':'Header Links','widget':'','target':'Jättetest: Bästa VPN-tjänster för att surfa anonymt och komma åt blockerade sajter → pcforalla → 1.642462'}">Surfa anonymt med vpn &ndash; h&auml;r &auml;r b&auml;sta tj&auml;nsterna just nu</a></span></h3>
	</div>
<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-28 10:07</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.703378/unravel-2-avslojad-pa-e3-m3-traffar-skaparen-bakom-svenska-succen" data-click-settings="{'category':'Header Links','widget':'','target':'Unravel Two – svenska uppföljaren känns fortfarande in i själen → m3 → 1.703378'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.703378.1530174329!teaserImage/imageTypeSelector/localImage/2848007035.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.703378.1530174329!teaserImage/imageTypeSelector/localImage/2848007035.jpg" data-sizes="auto" data-optimumx="1.5" alt="Unravel 2 recension" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Evelina Galli</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.703378/unravel-2-avslojad-pa-e3-m3-traffar-skaparen-bakom-svenska-succen" data-click-settings="{'category':'Header Links','widget':'','target':'Unravel Two – svenska uppföljaren känns fortfarande in i själen → m3 → 1.703378'}">Unravel Two – svenska uppföljaren känns fortfarande in i själen</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.30484/tester?ref=topTest">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.30486/guider?ref=topGuide" title="Guider" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Guider → pcforalla → 2.30486'}">Guider<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-23 09:39</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.697836/lagring-komprimering-harddisk" data-click-settings="{'category':'Header Links','widget':'','target':'Smart program skapar plats på hårddisken – så funkar det → pcforalla → 1.697836'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697836.1519375158!teaserImage/imageTypeSelector/localImage/460626320.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697836.1519375158!teaserImage/imageTypeSelector/localImage/460626320.jpg" data-sizes="auto" data-optimumx="1.5" alt="Hårddisk" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.697836/lagring-komprimering-harddisk" data-click-settings="{'category':'Header Links','widget':'','target':'Smart program skapar plats på hårddisken – så funkar det → pcforalla → 1.697836'}">Smart program skapar plats på hårddisken – så funkar det</a></span></h3>
	</div>
<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-05 09:30</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.696995/test-samsung-evo-860-ssd-for-datorbygge" data-click-settings="{'category':'Header Links','widget':'','target':'Samsung EVO 860 – extra pålitlig ssd för ditt datorbygge → pcforalla → 1.696995'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696995.1517819447!teaserImage/imageTypeSelector/localImage/3866373383.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696995.1517819447!teaserImage/imageTypeSelector/localImage/3866373383.jpg" data-sizes="auto" data-optimumx="1.5" alt="Samsung EVO 860 SSD" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.696995/test-samsung-evo-860-ssd-for-datorbygge" data-click-settings="{'category':'Header Links','widget':'','target':'Samsung EVO 860 – extra pålitlig ssd för ditt datorbygge → pcforalla → 1.696995'}">Samsung EVO 860 &ndash; en extra p&aring;litlig ssd f&ouml;r ditt datorbygge</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-11-05 09:01</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.479041/sa-julstadar-du-datorn---pa-bara-15-minuter" data-click-settings="{'category':'Header Links','widget':'','target':'Vinterstäda datorn med populära Ccleaner → pcforalla → 1.479041'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.479041.1509962156!teaserImage/imageTypeSelector/localImage/467795819.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.479041.1509962156!teaserImage/imageTypeSelector/localImage/467795819.jpg" data-sizes="auto" data-optimumx="1.5" alt="ccleaner" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.479041/sa-julstadar-du-datorn---pa-bara-15-minuter" data-click-settings="{'category':'Header Links','widget':'','target':'Vinterstäda datorn med populära Ccleaner → pcforalla → 1.479041'}">Guide: Vinterst&auml;da datorn med det popul&auml;ra Ccleaner</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-27 10:10</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.682391/sa-uppdaterar-du-alla-dina-prylar" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhetstips: Så uppdaterar du alla dina prylar → pcforalla → 1.682391'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.682391.1506499856!teaserImage/imageTypeSelector/localImage/2372001329.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.682391.1506499856!teaserImage/imageTypeSelector/localImage/2372001329.jpg" data-sizes="auto" data-optimumx="1.5" alt="Så uppdaterar du alla dina prylar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.682391/sa-uppdaterar-du-alla-dina-prylar" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhetstips: Så uppdaterar du alla dina prylar → pcforalla → 1.682391'}">Smarta tipset: S&aring; uppdaterar du alla prylar &ndash; och h&aring;ller datorn s&auml;ker</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.30486/guider?ref=topGui">Fler guider</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.35720/windows-10/?ref=topWin10" title="Windows 9" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'PFA Windows 10 → pcforalla → 2.35720'}">Windows 10<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-07-01 19:06</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.704116/dynamic-theme-windows-skrivbordsbakgrunder" data-click-settings="{'category':'Header Links','widget':'','target':'Här är appen som ger dig läckrare skrivbordsbakgrund → pcforalla → 1.704116'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.704116.1530468428!teaserImage/imageTypeSelector/localImage/3889567715.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.704116.1530468428!teaserImage/imageTypeSelector/localImage/3889567715.jpg" data-sizes="auto" data-optimumx="1.5" alt="Skrivbordsbakgrund" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.704116/dynamic-theme-windows-skrivbordsbakgrunder" data-click-settings="{'category':'Header Links','widget':'','target':'Här är appen som ger dig läckrare skrivbordsbakgrund → pcforalla → 1.704116'}">Här är appen som ger dig läckrare skrivbordsbakgrund</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-24 09:01</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.704121/windows-dator-problem-reparationsinstallation" data-click-settings="{'category':'Header Links','widget':'','target':'Krånglar datorn? Här är medicinen mot alla Windowsproblem → pcforalla → 1.704121'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.704121.1529913009!teaserImage/imageTypeSelector/localImage/3997022105.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.704121.1529913009!teaserImage/imageTypeSelector/localImage/3997022105.jpg" data-sizes="auto" data-optimumx="1.5" alt="Windows 10" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.704121/windows-dator-problem-reparationsinstallation" data-click-settings="{'category':'Header Links','widget':'','target':'Krånglar datorn? Här är medicinen mot alla Windowsproblem → pcforalla → 1.704121'}">Kr&aring;nglar datorn? H&auml;r &auml;r medicinen mot alla problem i Windows</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-14 10:12</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.702941/skriv-for-hand-windows-10" data-click-settings="{'category':'Header Links','widget':'','target':'Glöm pekfingervalsen – så skriver du för hand i Windows 10 → pcforalla → 1.702941'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.702941.1528965221!teaserImage/imageTypeSelector/localImage/250525632.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.702941.1528965221!teaserImage/imageTypeSelector/localImage/250525632.jpg" data-sizes="auto" data-optimumx="1.5" alt="Handskrift" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.702941/skriv-for-hand-windows-10" data-click-settings="{'category':'Header Links','widget':'','target':'Glöm pekfingervalsen – så skriver du för hand i Windows 10 → pcforalla → 1.702941'}">Glöm pekfingervalsen – så skriver du för hand i Windows 10<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer fraga--svar pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-10 13:05</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.702975/knepet-som-gor-ljudmastaren-audacity-blagul" data-click-settings="{'category':'Header Links','widget':'','target':'Knepet som gör ljudmästaren Audacity blågul → pcforalla → 1.702975'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.702975.1528466753!teaserImage/imageTypeSelector/localImage/37054361.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.702975.1528466753!teaserImage/imageTypeSelector/localImage/37054361.jpg" data-sizes="auto" data-optimumx="1.5" alt="Audacity" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory fraga--svar">
		Fråga &amp; Svar</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.702975/knepet-som-gor-ljudmastaren-audacity-blagul" data-click-settings="{'category':'Header Links','widget':'','target':'Knepet som gör ljudmästaren Audacity blågul → pcforalla → 1.702975'}">Knepet som gör ljudmästaren Audacity blågul</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.35720/windows-10/?ref=topWin10">Mer om Windows 10</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.6325/sakerhet?ref=topsak1" title="Säkerhet" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'It-säkerhet → pcforalla → 2.6325'}">Säkerhet<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-03 08:53</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.702953/meltdown-spectre" data-click-settings="{'category':'Header Links','widget':'','target':'Testa själv: Har du drabbats av Meltdown och Spectre? → pcforalla → 1.702953'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.702953.1527863627!teaserImage/imageTypeSelector/localImage/3997022105.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.702953.1527863627!teaserImage/imageTypeSelector/localImage/3997022105.jpg" data-sizes="auto" data-optimumx="1.5" alt="Inspectre" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.702953/meltdown-spectre" data-click-settings="{'category':'Header Links','widget':'','target':'Testa själv: Har du drabbats av Meltdown och Spectre? → pcforalla → 1.702953'}">Testa sj&auml;lv: Har du r&aring;kat ut f&ouml;r Spectre och Meltdown?</a></span></h3>
	</div>
<div class="teaser teaserContainer tips pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-06-01 10:30</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.662939/stoppa-telefonforsaljarna-med-smarta-truecaller" data-click-settings="{'category':'Header Links','widget':'','target':'Truecaller: Så blockerar du telefonförsäljare och bluffsamtal från utlandet → pcforalla → 1.662939'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.662939.1528385013!teaserImage/imageTypeSelector/localImage/2848007035.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.662939.1528385013!teaserImage/imageTypeSelector/localImage/2848007035.jpg" data-sizes="auto" data-optimumx="1.5" alt="Blockera telefonförsäljare och bluffsamtal" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory tips">
		TIPS</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.662939/stoppa-telefonforsaljarna-med-smarta-truecaller" data-click-settings="{'category':'Header Links','widget':'','target':'Truecaller: Så blockerar du telefonförsäljare och bluffsamtal från utlandet → pcforalla → 1.662939'}">S&aring; enkelt blockerar du bluffsamtal och f&ouml;rs&auml;ljare i mobilen</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-05-13 09:02</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.701341/sa-fixar-du-sakert-internet-at-dina-gaster" data-click-settings="{'category':'Header Links','widget':'','target':'Så fixar du säkert internet åt dina gäster → pcforalla → 1.701341'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.701341.1526030705!teaserImage/imageTypeSelector/localImage/409141713.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.701341.1526030705!teaserImage/imageTypeSelector/localImage/409141713.jpg" data-sizes="auto" data-optimumx="1.5" alt="Router" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.701341/sa-fixar-du-sakert-internet-at-dina-gaster" data-click-settings="{'category':'Header Links','widget':'','target':'Så fixar du säkert internet åt dina gäster → pcforalla → 1.701341'}">S&aring; fixar du s&auml;kert internet som dina g&auml;ster kan surfa p&aring;</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-04-19 09:24</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="//pcforalla.idg.se/2.1054/1.631515/overvakning-kamera-test" data-click-settings="{'category':'Header Links','widget':'','target':'16 uppkopplade kameror som håller koll där du inte är → pcforalla → 1.631515'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.631515.1524141350!teaserImage/imageTypeSelector/localImage/2685772917.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.631515.1524141350!teaserImage/imageTypeSelector/localImage/2685772917.jpg" data-sizes="auto" data-optimumx="1.5" alt="Övervakningskameror" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="//pcforalla.idg.se/2.1054/1.631515/overvakning-kamera-test" data-click-settings="{'category':'Header Links','widget':'','target':'16 uppkopplade kameror som håller koll där du inte är → pcforalla → 1.631515'}">16 uppkopplade kameror som håller koll där du inte är</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.6325/sakerhet/?ref=topsak1">Mer om säkerhet</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item menu-item-external">
			<a href="https://eforum.idg.se" title="Eforum" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Eforum → eforum'}">Eforum<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item">
			<a href="https://laddaner.idg.se?ref=topLadd" title="Laddaner.nu" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Laddaner.nu → laddaner?ref=topLadd'}">Gratisprogram<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://pcforalla.idg.se/2.36123/kundklubb" title="Kundklubb" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'PC för Alla kundklubb → pcforalla → 2.36123'}">Kundklubb<i class="fa fa-external-link"></i></a></div>
	<a href="https://www.kundservice.net/order/Product/Product?product=PFA" title="Prenumerera" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.kundservice.net/order/Product/Product?product=PFA'}">Prenumerera<i class="fa fa-chevron-down"></i></a><a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a><div class="menu-item index-item"> <a href="https://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}">A-Ö</a> </div></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div></div>
	<div id="nwMenu" >
			<a href="//m3.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'m3'}"> <svg xmlns="http://www.w3.org/2000/svg" width="326" height="97" viewbox="0 0 326 97"> <path fill="none" d="M-153.398 41.896h841.89v1190.55h-841.89z" /> <path fill="none" d="M-153.398 41.896h841.89v1190.55h-841.89z" /> <path fill="none" d="M-153.398 41.896h841.89v1190.55h-841.89z" /> <path fill="#ED1C24" d="M-227.855-75.625h-79.993c-4.696 0-8.504-3.809-8.504-8.505v-79.991c0-4.697 3.808-8.504 8.504-8.504h79.992c4.697 0 8.504 3.807 8.504 8.504v79.991c0 4.696-3.806 8.505-8.503 8.505" /> <path fill="#FFF" d="M-281.611-137.008c-1.151 4.062-1.841 6.978-1.919 9.126-.075-2.148-.767-5.063-1.915-9.126l-4.328-15.176c-.208-.73-.876-1.234-1.636-1.234h-8.133c-.94 0-1.701.761-1.701 1.701v55.184c0 .939.761 1.7 1.701 1.7h7.64c.939 0 1.701-.761 1.701-1.7v-16.091c0-2.3-.69-10.735-.69-10.735l3.737 20.914c.146.812.85 1.401 1.674 1.401h3.901c.824 0 1.53-.591 1.675-1.401l3.738-20.914s-.69 8.437-.69 10.735v16.091c0 .939.761 1.7 1.7 1.7h7.641c.939 0 1.7-.761 1.7-1.7v-55.184c0-.94-.761-1.701-1.7-1.701h-8.135c-.76 0-1.428.504-1.636 1.234l-4.325 15.176zM-232.423-137.325v-1.448c0-9.793-5.05-15.186-14.219-15.186-9.17 0-14.219 5.393-14.219 15.186v2.377c0 .939.761 1.701 1.7 1.701h7.009c.938 0 1.7-.762 1.7-1.701v-2.94c0-3.995 1.804-4.534 3.568-4.534 1.806 0 3.568.418 3.568 5.419v3.139c0 4.097-1.716 4.938-4.293 4.938h-2.78c-.938 0-1.7.761-1.7 1.7v6.688c0 .938.762 1.7 1.7 1.7h2.297c3.025 0 4.776 1.005 4.776 6.144v4.427c0 4.927-1.763 5.339-3.568 5.339-1.765 0-3.568-.538-3.568-4.534v-4.55c0-.939-.762-1.701-1.7-1.701h-7.008c-.939 0-1.7.762-1.7 1.701v3.986c0 9.793 5.049 15.186 14.219 15.186 9.169 0 14.219-5.393 14.219-15.186v-4.428c0-5.595-1.696-9.556-5.052-11.808 3.394-2.173 5.051-5.993 5.051-11.615" /> <g fill="#C4C4C3"> <path d="M131.28 41.811c-5.271 0-8.682-2.48-8.682-7.132l.31-.31h2.48l.311.31c0 3.101 2.17 4.341 5.891 4.341 2.791 0 4.961-.93 4.961-3.41 0-2.791-1.859-3.411-6.201-4.031-4.34-.62-7.131-2.48-7.131-6.201 0-2.791 2.17-5.891 7.752-5.891 4.65 0 8.061 1.859 8.061 6.511l-.31.31h-2.48l-.31-.31c0-2.48-1.24-3.721-5.271-3.721-2.791 0-4.341 1.24-4.341 3.101 0 2.48 1.55 3.101 5.892 3.721 4.34.62 7.441 2.17 7.441 6.512-.001 3.409-2.481 6.2-8.373 6.2zM160.357 41.189l-.31.311h-2.79l-.311-.311-7.131-18.913v-2.171l.31-.31h1.86l.311.31 6.201 17.054h.31l6.201-17.054.311-.31h1.861l.309.31v2.171l-7.132 18.913zM193.157 41.5h-13.952l-.311-.311V20.105l.311-.31h13.952l.31.31v2.171l-.31.31h-10.853l-.311.311v5.891l.311.311h10.231l.312.311v2.17l-.312.311h-10.231l-.311.31v6.201l.311.31h10.853l.31.311v2.17l-.31.307zM218.204 31.889v.31l4.341 6.821v2.17l-.311.311h-1.24l-.619-.311-5.582-8.682-.619-.31h-4.961l-.311.31v8.682l-.312.311h-2.479l-.311-.311V20.105l.311-.31h9.611c4.342 0 7.133 1.86 7.133 6.201 0 3.412-1.861 5.272-4.651 5.893zm-2.479-9.303h-6.512l-.311.311v6.201l.311.311h6.512c2.789 0 4.029-.931 4.029-3.411s-1.24-3.412-4.029-3.412zM237.359 41.5h-2.48l-.311-.311V20.105l.311-.31h2.48l.311.31v21.084l-.311.311zM252.488 30.648c0 4.961 2.479 8.371 6.82 8.371 4.651 0 6.201-2.791 6.201-5.891l-.31-.311H259l-.311-.311v-2.17l.311-.309h9.301l.311.311V41.19l-.311.311h-1.859l-.311-.311-.311-1.859h-.311c-1.55 1.55-3.41 2.48-6.201 2.48-6.201 0-9.922-4.651-9.922-11.162 0-6.512 3.721-11.162 10.231-11.162 5.892 0 8.372 3.41 8.991 6.511l-.311.31h-2.48l-.31-.31c-.62-2.171-2.479-3.721-5.892-3.721-4.646-.001-7.127 3.411-7.127 8.371zM295.208 41.5h-13.952l-.311-.311V20.105l.311-.31h13.952l.31.31v2.171l-.31.31h-10.853l-.311.311v5.891l.311.311h10.231l.312.311v2.17l-.312.311h-10.231l-.311.31v6.201l.311.31h10.853l.31.311v2.17l-.31.307zM315.294 41.811c-5.271 0-8.682-2.48-8.682-7.132l.31-.31h2.48l.311.31c0 3.101 2.17 4.341 5.891 4.341 2.791 0 4.962-.93 4.962-3.41 0-2.791-1.859-3.411-6.201-4.031-4.34-.62-7.131-2.48-7.131-6.201 0-2.791 2.17-5.891 7.752-5.891 4.649 0 8.061 1.859 8.061 6.511l-.31.31h-2.48l-.31-.31c0-2.48-1.24-3.721-5.271-3.721-2.791 0-4.341 1.24-4.341 3.101 0 2.48 1.55 3.101 5.892 3.721 4.341.62 7.441 2.17 7.441 6.512-.002 3.409-2.482 6.2-8.374 6.2zM133.761 69.398h-6.511l-.311.311v8.682l-.311.311h-2.48l-.31-.311V57.307l.31-.311h9.612c4.341 0 7.132 1.859 7.132 6.201 0 4.341-3.101 6.201-7.131 6.201zm0-9.611h-6.511l-.311.311v6.2l.311.31h6.511c2.79 0 4.03-.93 4.03-3.409 0-2.481-1.24-3.412-4.03-3.412zM164.389 69.088v.311l4.342 6.821v2.171l-.311.311h-1.24l-.621-.311-5.58-8.682-.621-.311h-4.961l-.31.311v8.682l-.31.311h-2.48l-.311-.311V57.307l.311-.311h9.611c4.341 0 7.131 1.859 7.131 6.201 0 3.41-1.859 5.272-4.65 5.891zm-2.481-9.301h-6.512l-.31.311v6.2l.31.31h6.512c2.791 0 4.031-.93 4.031-3.409 0-2.481-1.24-3.412-4.031-3.412zM188.814 70.02v8.371l-.31.311h-2.479l-.312-.311V70.02l-6.512-10.543v-2.17l.312-.311h1.239l.62.311 5.581 9.301h.62l5.58-9.301.621-.311h1.24l.31.311v2.17l-6.51 10.543zM220.374 78.7h-13.333l-.311-.31V57.307l.311-.311h2.48l.311.311V75.6l.311.312h10.231l.31.31v2.172l-.31.306zM238.911 79.01c-5.271 0-8.683-2.479-8.683-7.131l.311-.311h2.48l.311.311c0 3.102 2.17 4.342 5.891 4.342 2.791 0 4.961-.932 4.961-3.412 0-2.789-1.858-3.41-6.201-4.029-4.34-.62-7.131-2.48-7.131-6.201 0-2.79 2.17-5.893 7.752-5.893 4.65 0 8.062 1.861 8.062 6.513l-.31.311h-2.48l-.311-.311c0-2.48-1.239-3.722-5.271-3.722-2.791 0-4.341 1.24-4.341 3.102 0 2.48 1.55 3.102 5.892 3.721 4.341.62 7.441 2.171 7.441 6.512-.001 3.408-2.481 6.198-8.373 6.198zM275.12 78.7h-1.86l-.311-.31-1.859-4.651-.621-.31h-8.371l-.619.31-1.86 4.651-.312.31h-1.858l-.312-.31v-2.17l7.441-18.913.311-.311h2.791l.31.311 7.44 18.913v2.171l-.31.309zm-8.682-17.054h-.31l-3.411 8.682.311.311h6.512l.311-.311-3.413-8.682zM290.865 79.01c-5.271 0-6.201-3.721-6.201-5.891v-.62l.311-.31h2.48l.311.31v.62c0 1.24.31 3.101 3.101 3.101 2.17 0 3.409-.931 3.409-3.411V57.307l.312-.311h2.479l.312.311v15.502c-.002 3.411-1.863 6.201-6.514 6.201zM325.525 59.787h-6.513l-.311.311v18.293l-.311.311h-2.479l-.311-.311V60.098l-.311-.311h-6.512l-.311-.311v-2.17l.311-.312h16.744l.31.312v2.17l-.306.311z" /> </g> <path fill="#EC1C24" d="M88.466 96.973H8.507C3.804 96.973 0 93.169 0 88.466V8.507C0 3.804 3.804 0 8.507 0h79.959c4.703 0 8.507 3.804 8.507 8.507v79.958c0 4.704-3.804 8.508-8.507 8.508" /> <path fill="#FFF" d="M34.744 35.604c-1.145 4.069-1.84 6.973-1.922 9.12-.082-2.147-.756-5.071-1.922-9.12L26.565 20.43c-.205-.736-.88-1.227-1.636-1.227H16.81c-.94 0-1.697.757-1.697 1.697v55.174c0 .94.757 1.697 1.697 1.697h7.648c.941 0 1.697-.757 1.697-1.697V59.979c0-2.291-.695-10.736-.695-10.736l3.742 20.899c.144.817.859 1.411 1.677 1.411h3.906c.818 0 1.533-.594 1.677-1.411l3.742-20.899s-.695 8.425-.695 10.736v16.094c0 .94.757 1.697 1.698 1.697h7.648c.94 0 1.697-.757 1.697-1.697V20.899c0-.94-.757-1.697-1.697-1.697h-8.139c-.757 0-1.431.511-1.636 1.227l-4.336 15.175zM83.906 35.296v-1.452c0-9.795-5.051-15.174-14.213-15.174S55.48 24.069 55.48 33.844v2.373c0 .94.756 1.697 1.697 1.697h7.014c.941 0 1.697-.757 1.697-1.697v-2.945c0-3.987 1.8-4.54 3.559-4.54 1.8 0 3.558.409 3.558 5.419v3.128c0 4.09-1.717 4.928-4.294 4.928H65.93c-.94 0-1.697.757-1.697 1.697v6.688c0 .941.757 1.697 1.697 1.697h2.291c3.026 0 4.765 1.002 4.765 6.135v4.418c0 4.928-1.759 5.337-3.559 5.337-1.758 0-3.558-.532-3.558-4.54V59.14c0-.94-.756-1.697-1.697-1.697h-7.014c-.941 0-1.697.757-1.697 1.697v3.987c0 9.796 5.051 15.174 14.212 15.174s14.212-5.398 14.212-15.174V58.71c0-5.582-1.697-9.55-5.051-11.799 3.415-2.187 5.072-6.012 5.072-11.615" /> <g fill="#FFF"> <path d="M41.983 83.128h4.151v.553h-3.518v1.492h3.354v.552h-3.354v2.046h-.654v-4.643h.021zM47.402 83.128h3.17c.409 0 .9.021 1.309.368.144.123.409.43.409 1.002 0 1.126-.941 1.269-1.247 1.329l1.717 1.964h-.859l-1.574-1.861h-2.25v1.861h-.654v-4.663h-.021zm.655.573v1.697h2.311c.368 0 .818 0 1.084-.348.123-.144.164-.327.164-.491 0-.184-.041-.347-.143-.49-.205-.327-.553-.327-.859-.348h-2.557v-.02zM59.202 85.541c0 1.595-1.309 2.393-2.801 2.393-.675 0-1.37-.123-1.922-.512-.45-.326-.94-.898-.94-1.881 0-1.717 1.411-2.494 2.822-2.494 1.614-.022 2.841.94 2.841 2.494zm-5.01-.062c0 .368.102.839.409 1.186.43.512 1.125.676 1.8.676 1.718 0 2.147-1.084 2.147-1.882 0-1.227-.981-1.9-2.249-1.881-1.003.041-2.107.532-2.107 1.901zM60.572 83.128h.921l1.452 3.048c.225.511.266.592.45 1.043.164-.451.205-.554.43-1.023l1.472-3.067h.9v4.663h-.613v-2.679c0-.899.02-1.043.062-1.432-.123.367-.164.449-.348.817l-1.595 3.293h-.614l-1.452-3.026c-.266-.532-.327-.675-.47-1.063.041.347.041.449.061 1.186v2.904h-.614v-4.663h-.042zM70.286 83.128h.675v4.663h-.675v-4.663zM72.699 83.128h2.311c.531 0 1.166 0 1.779.512.368.307.777.879.777 1.779 0 .859-.388 1.411-.654 1.697-.655.654-1.575.675-2.352.675h-1.861v-4.663zm.675.553v3.558h1.37c.593 0 1.309-.02 1.82-.654.266-.348.368-.776.368-1.165 0-.635-.246-1.043-.491-1.289-.45-.429-.96-.429-1.39-.449h-1.677v-.001zM83.415 87.156c-.082.082-.164.145-.266.226-.327.266-.981.511-1.78.511-1.615 0-2.658-1.125-2.658-2.453 0-.655.266-1.146.409-1.329.429-.635 1.288-1.105 2.372-1.105s1.759.451 2.025.676c.266.225.347.409.449.572l-.654.205c-.082-.123-.143-.226-.306-.348-.389-.349-.941-.512-1.473-.512-1.146 0-2.127.654-2.127 1.82 0 .491.184.879.327 1.083.511.777 1.493.859 1.8.859.45 0 1.104-.143 1.533-.613.287-.327.328-.572.369-.838H81.39v-.553h2.618v2.453h-.572v-.654h-.021z" /> </g> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-07-04 10:15</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.696971/ios-12" title="Apple ber&auml;ttade inte allt p&aring; WWDC. H&auml;r &auml;r nyheterna, detaljerna, inst&auml;llningarna och de nya funktioner du kanske missade i IOS 12. Apple bjuder &auml;ven p&aring; nya f&ouml;rhandsversioner av Mac OS Mojave, TV OS 12 och Watch OS 5." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'IOS 12 släpps i tredje betaversion – här är alla nyheterna → macworld → 1.696971'}" class="tooltip">IOS 12 släpps i en tredje betaversion – här är nyheterna</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-07-04 09:57</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.704693/samsung-galaxy-tab-s4" title="Den kommande plattan saknar b&aring;de hemknapp och fingeravtrycksl&auml;sare p&aring; baksidan." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Läckta bilder visar upp Samsung Galaxy Tab S4 → m3 → 1.704693'}" class="tooltip">Läckta bilder: Här är Samsungs nya surfplatta Tab S4</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-07-04 09:33</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Evelina Galli</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.624786/macbook-vaskor-fodral" title="Att stoppa ner en slimmad, snygg Macbook i en tr&aring;kig v&auml;ska &auml;r oacceptabelt! H&auml;r &auml;r smartaste och snyggaste s&auml;tten att transportera din Mac." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'16 smarta (och snygga) väskor och fodral för din Macbook → macworld → 1.624786'}" class="tooltip">16 smarta (och snygga) väskor och fodral för din Macbook</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-07-04 09:25</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Jesper Landén</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.704576/test-skruvdragare-borrmaskin" title="Ska du skruva eller borra vid sommarstugan under semestern? D&aring; beh&ouml;ver du en bra skruvdragare/borrmaskin som klarar jobbet. Vi har testat sju modeller fr&aring;n de st&ouml;rsta tillverkarna." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Skruvdragare med borr – stort jämförande test → m3 → 1.704576'}" class="tooltip">Test: Sommarens bästa skruvdragare – med borr</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-07-03 15:09</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.704630/oneplus-6-rod" title="Oneplus 6 lanserades i maj och fick gott betyg i v&aring;rt test. Nu har f&ouml;retaget sl&auml;ppt en ny modell i r&ouml;tt som snart b&ouml;rjar s&auml;ljas i Sverige." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Ny röd modell av Oneplus 6 släpps → m3 → 1.704630'}" class="tooltip">Ny röd modell av Oneplus 6 släpps</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-07-03 15:05</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.704629/samsung-meddelandeapp-skickar-text-och-bilder-slumpmassigt" title="Samsungs meddelandeapp p&aring; Android har drabbats av en pinsam bugg." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Samsungs meddelandeapp skickar text och bilder slumpmässigt → m3 → 1.704629'}" class="tooltip">Samsungs meddelandeapp skickar text och bilder slumpmässigt</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-07-03 11:19</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Anders Lundberg</span>
						<span class="articleAuthor">Samuel Nyberg</span>
						</span>
				<span class="link"><a href="//macworld.idg.se/2.1038/1.701821/arets-iphone-kan-fa-medfoljande-usb-c-snabbladdare" title="Fr&aring;n fem watt till 18 watt. Om ryktet st&auml;mmer kan Apple f&ouml;r f&ouml;rsta g&aring;ngen f&ouml;rse de nya Iphone-modeller som sl&auml;pps i h&ouml;st med kraftfullare laddare." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Uppgifter: Här är första bilden på Iphones nya snabbladdare → macworld → 1.701821'}" class="tooltip">Uppgifter: Här är första bilden på Iphones nya snabbladdare</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-07-03 10:49</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.692794/iphone-11-xi" title="Mer arbetsminne, b&auml;ttre grafik &ndash; men A12-processorn verkar inte inneb&auml;ra n&aring;gon st&ouml;rre prestanda-boost." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Läckt testresultat: Så snabb kan höstens Iphone bli → macworld → 1.692794'}" class="tooltip">Läckt testresultat: Så snabb kan höstens Iphone bli</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-07-03 10:11</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.703035/battlefield-5" title="Det &auml;r &ouml;ver 15 &aring;r sedan Battlefield 1942 sl&auml;pptes. Det firar Dice och EA med att g&aring; tillbaka till att skildra v&auml;rldens blodigaste krig &auml;nnu en g&aring;ng." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Battlefield V återvänder till andra världskriget – se första gameplay här! → m3 → 1.703035'}" class="tooltip">Battlefield V återvänder till andra världskriget – se första gameplay här!</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-07-03 10:05</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.704471/tips-mobil-skarm-granssnitt" title="H&auml;r hittar du smarta mobiltips f&ouml;r att maxa sk&auml;rm och gr&auml;nssnitt. H&auml;r finns tips f&ouml;r b&aring;de Android och Iphone." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'10 smarta mobiltips: Så får du ut mer av skärm och gränssnitt → pcforalla → 1.704471'}" class="tooltip">10 mobiltips: Så får du ut mer av skärm och gränssnitt</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-07-03 09:56</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Evelina Galli</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.699308/basta-mobila-bredband-billigast" title="Vill du ta med dig uppkopplingen var du &auml;n &auml;r? H&auml;r &auml;r operat&ouml;rernas b&auml;sta erbjudanden!" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Stor jämförelse: Här är bästa mobila bredbandet för dig → pcforalla → 1.699308'}" class="tooltip">Stor jämförelse: Här är bästa mobila bredbandet för dig</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-07-03 09:55</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Evelina Galli</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.664365/basta-vpn-sverige-semester" title="&Auml;r du ute och reser i sommar under fotbolls-VM? H&auml;r &auml;r vpn-tj&auml;nsterna som l&aring;ter dig streama matcherna fr&aring;n utlandet." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Bästa vpn på semestern: Streama alla VM-matcher från utlandet → m3 → 1.664365'}" class="tooltip">Bästa vpn på semestern: Streama alla VM-matcher från utlandet</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-07-02 15:44</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.704589/drake-tar-over-spotify" title="De senaste dagarna har det varit sv&aring;rt f&ouml;r Spotify-lyssnare att undvika artisten Drake. Han har n&auml;mligen synts p&aring; omslagsbilderna till alla playlists &ndash; &auml;ven de han inte &auml;r med i." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Användare rasar över Spotifys reklamkupp med Drake → m3 → 1.704589'}" class="tooltip">Användare rasar över Spotifys reklamkupp med Drake</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-07-02 15:40</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//pcforalla.idg.se/2.1054/1.704594/foretag-facebook-delat-anvandaruppgifter-med" title="I ett svar till amerikanska Representanthuset klarg&ouml;r Facebook hur m&aring;nga f&ouml;retag som faktiskt har f&aring;tt ta del av anv&auml;ndaruppgifter." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så många företag har Facebook delat användaruppgifter med → pcforalla → 1.704594'}" class="tooltip">Rapport: Så många företag har Facebook delat användaruppgifter med</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-07-02 10:29</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.704563/drake-succe-apple-music" title="170 miljoner str&ouml;mningar p&aring; 24 timmar &auml;r nog f&ouml;r att kl&aring; b&aring;de Apple Musics och Drakes egna rekord." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Drake gör toksuccé på Apple Music – slår sitt eget tidigare rekord → macworld → 1.704563'}" class="tooltip">Drake gör toksuccé på Apple Music – slår sitt eget tidigare rekord</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//studio.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'studio'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-2-1530693778481']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-2-1530693778481" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="laddaner2016,e-böcker,lan" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.661196"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="lan"
	data-article-tags="laddaner2016, e-böcker"
	data-article-main-tag="laddaner2016"
	data-article-bluekai-id=""
	data-article-ga-url="/2.38676/1.661196/svenska-e-bok-gratis"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="PC för Alla "
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="false"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38656,2.38831,2.39398,2.39396">
	<script>var shareUrl = "https://laddaner.idg.se/2.38676/1.661196/svenska-e-bok-gratis";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper noImage">
				</div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:pfa@idg.se">
						PC för Alla </a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>PC för Alla </h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:pfa@idg.se">
					<span>PC för Alla </span>
				</a>
			</p>
	</div>
<span class="articleDate">2018-07-04 09:40</span>
</div><h1>Här hämtar du svenska e-böcker – helt gratis</h1>
			<p class="articleTeaser">
	Du behöver inte betala för e-böcker! Här hittar du några av de största svenska klassikerna utan kostnad.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fladdaner.idg.se%2F2.38676%2F1.661196%2Fsvenska-e-bok-gratis&amp;t=H%C3%A4r+h%C3%A4mtar+du+svenska+e-b%C3%B6cker+-+helt+gratis"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fladdaner.idg.se%2F2.38676%2F1.661196%2Fsvenska-e-bok-gratis&amp;text=H%C3%A4r+h%C3%A4mtar+du+svenska+e-b%C3%B6cker+-+helt+gratis"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fladdaner.idg.se%2F2.38676%2F1.661196%2Fsvenska-e-bok-gratis&amp;title=H%C3%A4r+h%C3%A4mtar+du+svenska+e-b%C3%B6cker+-+helt+gratis"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fladdaner.idg.se%2F2.38676%2F1.661196%2Fsvenska-e-bok-gratis&amp;title=H%C3%A4r+h%C3%A4mtar+du+svenska+e-b%C3%B6cker+-+helt+gratis"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://laddaner.idg.se/2.38676/1.661196/svenska-e-bok-gratis" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.661196.1530690263!imageUploader/2515610638.jpg" srcset="https://www.idg.se/editorial/340/path/1.661196.1530690263!imageUploader/2515610638.jpg 340w, https://www.idg.se/editorial/480/path/1.661196.1530690263!imageUploader/2515610638.jpg 480w, https://www.idg.se/editorial/620/path/1.661196.1530690263!imageUploader/2515610638.jpg 620w, https://www.idg.se/editorial/740/path/1.661196.1530690263!imageUploader/2515610638.jpg 740w, https://www.idg.se/editorial/840/path/1.661196.1530690263!imageUploader/2515610638.jpg 840w, https://www.idg.se/editorial/920/path/1.661196.1530690263!imageUploader/2515610638.jpg 920w, https://www.idg.se/editorial/980/path/1.661196.1530690263!imageUploader/2515610638.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Eböcker laddaner" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-6-1530693778553']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementH3 bodyStartElement-length-15 bodyStartElement--is-extra-small bodySecondElementP bodySecondElement-length-148 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-6-1530693778553" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="laddaner2016,e-böcker,lan" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[336,280]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-14-1530693778553']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementH3 bodyStartElement-length-15 bodyStartElement--is-extra-small bodySecondElementP bodySecondElement-length-148 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-14-1530693778553" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="laddaner2016,e-böcker,lan" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="articleBody">
				<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-8-1530693778493" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1400px)" data-ad-context="laddaner2016,e-böcker,lan" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-7-1530693778493" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1399px)" data-ad-context="laddaner2016,e-böcker,lan" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-15-1530693778494" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="laddaner2016,e-böcker,lan" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div><div class="articleBodyText">
<h3>Albert Engstr&ouml;m</h3><p>Albert Engstr&ouml;m &auml;r k&auml;nd f&ouml;r sina sk&auml;mtteckningar med figurer som Kolingen och Bobban. Han skapade ocks&aring; skickliga&nbsp;karikatyrer&nbsp;av d&aring;tidens &ouml;verheter.</p><ul> <li><a href="https://arkiv.idg.se/pfa/ebok/AlbertEngstr%C3%B6m/Adel%20pr%C3%A4ster%20smugglare%20b%C3%B6nder/Albert%20Engstrom%20-%20Adel%20praster%20smugglare%20bonder.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/AlbertEngstr%C3%B6m/Adel%20pr%C3%A4ster%20smugglare%20b%C3%B6nder/Albert%20Engstrom%20-%20Adel%20praster%20smugglare%20bonder.epub'}" rel="noopener">Ladda ner&nbsp;Adel, pr&auml;ster, smugglare, b&ouml;nder</a></li> <li><a href="https://arkiv.idg.se/pfa/ebok/albertengstrom/Albert_Engstrom_Samlade_berattelser.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/albertengstrom/Albert_Engstrom_Samlade_berattelser.epub'}" rel="noopener">Ladda ner Samlade ber&auml;ttelser</a></li> </ul>&nbsp;<h3>August Strindberg</h3> August Strindberg var Sveriges mest k&auml;nde f&ouml;rfattare, och h&auml;r hittar du n&aring;gra av hans mest &auml;lskade verk. <ul> <li><a href="https://arkiv.idg.se/pfa/ebok/AugustStrindberg/D%C3%B6dsdansen.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/AugustStrindberg/D%C3%B6dsdansen.epub'}" rel="noopener">Ladda ner D&ouml;dsdansen</a></li> <li><a href="https://arkiv.idg.se/pfa/ebok/AugustStrindberg/Ett_dr%C3%B6mspel.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/AugustStrindberg/Ett_dr%C3%B6mspel.epub'}" rel="noopener">Ladda ner Ett dr&ouml;mspel</a></li> <li><a href="https://arkiv.idg.se/pfa/ebok/AugustStrindberg/August_Strindberg_Froken_Julie.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/AugustStrindberg/August_Strindberg_Froken_Julie.epub'}" rel="noopener">Ladda ner Fr&ouml;ken Julie</a></li> <li><a href="https://arkiv.idg.se/pfa/ebok/AugustStrindberg/August%20Strindberg%20-%20Roda%20Rummet.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/AugustStrindberg/August%20Strindberg%20-%20Roda%20Rummet.epub'}" rel="noopener">Ladda ner R&ouml;da Rummet</a></li> </ul>&nbsp;&nbsp;<h3>Carl Michael Bellman</h3> Carl Michael Bellman anses vara Sveriges st&ouml;rste skald, och i Fredmans epistlar och Fredman s&aring;nger samlas n&aring;gra av hans mest ber&ouml;mda verk. <ul> <li><a href="https://arkiv.idg.se/pfa/ebok/carlmichaelbellman/Carl_Michael_Bellman_Fredmans_epistlar.epub" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/carlmichaelbellman/Carl_Michael_Bellman_Fredmans_epistlar.epub'}">Ladda ner Fredmans epistlar</a></li> <li><a href="https://arkiv.idg.se/pfa/ebok/carlmichaelbellman/Bellman_-_Fredmans_sanger.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/carlmichaelbellman/Bellman_-_Fredmans_sanger.epub'}" rel="noopener">Ladda ner Fredmans s&aring;nger</a></li> </ul><h3>Dan Andersson</h3><p>Dan Andersson var en av de mest k&auml;nda svenska prolet&auml;rf&ouml;rfattarna. M&aring;nga av hans dikter har tonsats.</p><ul> <li><a href="https://arkiv.idg.se/pfa/ebok/DanAndersson/Dan_Andersson_Efterlamnade_dikter.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/DanAndersson/Dan_Andersson_Efterlamnade_dikter.epub'}" rel="noopener">Ladda ner Efterl&auml;mnade dikter</a></li> <li><a href="https://arkiv.idg.se/pfa/ebok/DanAndersson/Dan_Andersson_Kolvaktarens_visor.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/DanAndersson/Dan_Andersson_Kolvaktarens_visor.epub'}" rel="noopener">Ladda ner Kolvaktarens visor</a></li> </ul>&nbsp;<h3>Ellen Key</h3> F&ouml;rfattaren Ellen Key var en av de ledande personerna i kampen f&ouml;r kvinnornas r&auml;ttigheter, och det h&auml;r var ett &auml;mne hon skrev om i boken Kvinnor&ouml;relsen. <ul> <li><a href="https://arkiv.idg.se/pfa/ebok/ellenkey/Ellen_Key_Kvinnororelsen.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/ellenkey/Ellen_Key_Kvinnororelsen.epub'}" rel="noopener">Ladda ner Kvinnor&ouml;relsen</a></li> </ul>&nbsp;<h3>Erik Axel Karlfeldt</h3> Erik Axel Karlfeldt var en av f&aring; svenska f&ouml;rfattare som har ett Nobelpris. Han fick det postumt 1931. Fridolins lustg&aring;rd &auml;r en av hans mest popul&auml;ra diktsamlingar. <ul> <li><a href="https://arkiv.idg.se/pfa/ebok/erikaxelkarlfeldt/Erik_Axel_Karlfeldt_Fridolins_lustgard.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/erikaxelkarlfeldt/Erik_Axel_Karlfeldt_Fridolins_lustgard.epub'}" rel="noopener">Ladda ner Fridolins lustg&aring;rd</a></li> </ul><h3>Gustaf Fr&ouml;ding</h3><p>Gustaf Fr&ouml;ding &auml;r k&auml;nd f&ouml;r att ha publicerat m&aring;nga av sina dikter p&aring; v&auml;rml&auml;ndsk dialekt. I Gitarr och dragharmonika och Gralst&auml;nk finns n&aring;gra av hans mest k&auml;nda dikter.</p><ul> <li><a href="https://arkiv.idg.se/pfa/ebok/gustaffroding/Gustaf_Froding_Gitarr_och_dragharmonika.epub" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/gustaffroding/Gustaf_Froding_Gitarr_och_dragharmonika.epub'}">Ladda ner Gitarr och dragharmonika</a></li> <li><a href="https://arkiv.idg.se/pfa/ebok/gustaffroding/Gustaf_Froding_Gralstank.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/gustaffroding/Gustaf_Froding_Gralstank.epub'}" rel="noopener">Ladda ner Gralst&auml;nk</a></li> </ul>&nbsp;<h3>Henrik Ibsen</h3> Henrik Ibsen &auml;r Norges mest k&auml;nda kulturpersonlighet, och en av v&auml;rldens fr&auml;mste dramatiker. &Auml;ktenskapsdramat Ett dukkehjem v&auml;ckte enorm uppm&auml;rksamhet, och ans&aring;gs p&aring; den tiden vara mycket frigjord. <ul> <li><a href="https://arkiv.idg.se/pfa/ebok/henrikibsen/Henrik_Ibsen_Et_dukkehjem.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/henrikibsen/Henrik_Ibsen_Et_dukkehjem.epub'}" rel="noopener">Ladda ner Et dukkehjem</a></li> </ul> <h3><br /> Hjalmar Bergman</h3> Med b&ouml;cker som Markurells i Wadk&ouml;ping och Clownen Jac har Hjalmar Bergman blivit en av Sveriges mest &auml;lskade f&ouml;rfattare, och m&aring;nga av hans verk har dramatiserats. <ul> <li><a href="https://arkiv.idg.se/pfa/ebok/hjalmarbergman/Hjalmar_Bergman_Clownen_Jac.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/hjalmarbergman/Hjalmar_Bergman_Clownen_Jac.epub'}" rel="noopener">Ladda ner Clownen Jac</a></li> <li><a href="https://arkiv.idg.se/pfa/ebok/HjalmarBergman/Farmor%20och%20v%C3%A5r%20herre/Hjalmar%20Bergman%20-%20Farmor%20och%20v%C3%A5r%20herre.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/HjalmarBergman/Farmor%20och%20v%C3%A5r%20herre/Hjalmar%20Bergman%20-%20Farmor%20och%20v%C3%A5r%20herre.epub'}" rel="noopener">Ladda ner Farmor och v&aring;r herre</a></li> <li><a href="https://arkiv.idg.se/pfa/ebok/HjalmarBergman/Hjalmar_Bergman_Knutsmasso_marknad.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/HjalmarBergman/Hjalmar_Bergman_Knutsmasso_marknad.epub'}" rel="noopener">Ladda ner Knutsm&auml;sso marknad</a></li> <li><a href="https://arkiv.idg.se/pfa/ebok/HjalmarBergman/Hjalmar_Bergman_Markurells_i_Wadkoping.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/HjalmarBergman/Hjalmar_Bergman_Markurells_i_Wadkoping.epub'}" rel="noopener">Ladda ner Markurells i Wadk&ouml;ping</a></li> </ul><h3>Karin Boye</h3><p>Karin Boyes dystopiska dagboksroman Kallocain kom ut 1940. Den handlar om ett samh&auml;lle d&auml;r alla st&auml;ndigt &ouml;vervakas, och paralleller dras till b&aring;de Sovjetunionen och Nazityskland.</p><ul> <li><a href="https://arkiv.idg.se/pfa/ebok/KarinBoye/Kallocain/Karin%20Boye%20-%20Kallocain.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/KarinBoye/Kallocain/Karin%20Boye%20-%20Kallocain.epub'}" rel="noopener">Ladda ner Kallocain</a></li> </ul> <h3><br /> Pelle Molin</h3> Pelle Molin var en medarbetare i H&auml;rn&ouml;sands-Posten, och hans novellsamling &Aring;dalens pesi &auml;r en samling av tester som varit inf&ouml;rda i olika tidningar. <ul> <li><a href="https://arkiv.idg.se/pfa/ebok/PelleMolin/%C3%85dalens%20poesi/Pelle%20Molin%20-%20Adalens%20poesi.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/PelleMolin/%C3%85dalens%20poesi/Pelle%20Molin%20-%20Adalens%20poesi.epub'}" rel="noopener">Ladda ner &Aring;dalens poesi</a></li> </ul>&nbsp;<h3>Selma Lagerl&ouml;f</h3> Selma Lagerl&ouml;f var en av Sveriges mest framg&aring;ngsrika f&ouml;rfattare. Hon var den f&ouml;rsta kvinnan i Svenska Akademien och den f&ouml;rsta kvinna som fick Nobelpriset i litteratur. H&auml;r har vi samlat n&aring;gra av hennes mest fr&auml;msta verk. <ul> <li><a href="https://arkiv.idg.se/pfa/ebok/selmalagerlof/Selma_Lagerlof_Bannlyst.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/selmalagerlof/Selma_Lagerlof_Bannlyst.epub'}" rel="noopener">Ladda ner Bannlyst</a></li> <li><a href="https://arkiv.idg.se/pfa/ebok/SelmaLagerl%C3%B6f/Selma%20Lagerlof%20-%20En%20herrgardssagen.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/SelmaLagerl%C3%B6f/Selma%20Lagerlof%20-%20En%20herrgardssagen.epub'}" rel="noopener">Ladda ner En herrgardss&auml;gen</a></li> <li><a href="https://arkiv.idg.se/pfa/ebok/SelmaLagerl%C3%B6f/Selma_Lagerlof_-_Gosta_Berlings_saga.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/SelmaLagerl%C3%B6f/Selma_Lagerlof_-_Gosta_Berlings_saga.epub'}" rel="noopener">Ladda ner G&ouml;sta Berlings saga</a></li> <li><a href="https://arkiv.idg.se/pfa/ebok/SelmaLagerl%C3%B6f/Herr_Arnes_Penningar.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/SelmaLagerl%C3%B6f/Herr_Arnes_Penningar.epub'}" rel="noopener">Ladda ner Herr Arnes penningar</a></li> <li><a href="https://arkiv.idg.se/pfa/ebok/SelmaLagerl%C3%B6f/Kejsarn_av_Portugallien.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/SelmaLagerl%C3%B6f/Kejsarn_av_Portugallien.epub'}" rel="noopener">Ladda ner&nbsp;Kejsarn av Portugallien</a></li> <li><a href="https://arkiv.idg.se/pfa/ebok/selmalagerlof/Selma_Lagerlof_Lowenskoldska_ringen.epub" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/selmalagerlof/Selma_Lagerlof_Lowenskoldska_ringen.epub'}">Ladda ner L&ouml;wensk&ouml;ldska ringen</a></li> <li><a href="https://arkiv.idg.se/pfa/ebok/SelmaLagerl%C3%B6f/Nils%20Holgerssons%20underbara%20resa%20genom%20Sverige/Selma%20Lagerlof%20-%20Nils%20Holgerssons%20underbara%20resa%20genom%20Sverige.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/SelmaLagerl%C3%B6f/Nils%20Holgerssons%20underbara%20resa%20genom%20Sverige/Selma%20Lagerlof%20-%20Nils%20Holgerssons%20underbara%20resa%20genom%20Sverige.epub'}" rel="noopener">Ladda ner Nils Holgerssons underbara resa genom Sverige</a></li> <li><a href="https://arkiv.idg.se/pfa/ebok/selmalagerlof/Selma_Lagerlof_Troll_och_manniskor.epub" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/selmalagerlof/Selma_Lagerlof_Troll_och_manniskor.epub'}">Ladda ner Troll och m&auml;nniskor</a></li> </ul><h3>Verner von Heidenstam</h3><p>Verner von Heidenstam var b&aring;de f&ouml;rfattare och poet. Han var en av de fr&auml;msta f&ouml;retr&auml;darna f&ouml;r de s&aring; kallade nittiotalisterna under 1800-talets slut. M&aring;nga av hans verk &auml;r en nationalistisk hyllning till stormaktstiden.</p><ul> <li><a href="https://arkiv.idg.se/pfa/ebok/VernervonHeidenstam/Verner_von_Heidenstam_Karolinerna.epub" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/VernervonHeidenstam/Verner_von_Heidenstam_Karolinerna.epub'}">Ladda ner Karolinerna</a></li> <li><a href="https://arkiv.idg.se/pfa/ebok/VernervonHeidenstam/Verner_von_Heidenstam_Svenskarna_och_deras_hovdingar.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/VernervonHeidenstam/Verner_von_Heidenstam_Svenskarna_och_deras_hovdingar.epub'}" rel="noopener">Ladda ner Svenskarna och deras h&ouml;vdingar</a></li> </ul>&nbsp;<h3>Victoria Benedictsson</h3> Victoria Benedictsson skrev sina romaner under den manliga pseudonymen Ernst Ahlgren, men hon &auml;r numera k&auml;nd under sitt eget namn.&nbsp;<ul> <li><a href="https://arkiv.idg.se/pfa/ebok/victoriabenedictsson/Victoria_Benedictsson_En_realist.epub" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/victoriabenedictsson/Victoria_Benedictsson_En_realist.epub'}">Ladda ner En realist</a></li> <li>&nbsp;</li> </ul> <h3>&Ouml;vrigt</h3> Sugen p&aring; en matresa i tiden? Varf&ouml;r inte ladda ned Husmanskost,&nbsp;en kokbok f&ouml;r sparsamma husm&ouml;drar fr&aring;n i slutet av 1800-talet? <ul> <li><a href="https://arkiv.idg.se/pfa/ebok/adrianahollberg/Adriana_Hollberg_Husmanskost.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/adrianahollberg/Adriana_Hollberg_Husmanskost.epub'}" rel="noopener">Ladda ner Husmanskost</a></li> </ul><p> Erikskr&ouml;nikan beskriver&nbsp;medeltidens politiska historia i Sverige. F&ouml;rst&aring;r du den svenska som anv&auml;ndes d&aring;?</p><ul> <li><a href="https://arkiv.idg.se/pfa/ebok/Erikskr%C3%B6nikan/Erikskr%C3%B6nikan.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/Erikskr%C3%B6nikan/Erikskr%C3%B6nikan.epub'}" rel="noopener">Ladda ner Erikskr&ouml;nikan</a></li> </ul><p> Den grekiska mytologin &auml;r full med sp&auml;nnande historier, och n&aring;gra dem hittar vi i Det gyllene skinnet.</p><ul> <li><a href="https://arkiv.idg.se/pfa/ebok/NHHawthorne/Det_gyllene_skinnet.epub" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'arkiv → pfa/ebok/NHHawthorne/Det_gyllene_skinnet.epub'}" rel="noopener">Ladda ner Det gyllene skinnet</a></li> </ul><h3>Programmen du beh&ouml;ver</h3><p>Android (surfplatta och mobil): <a href="https://play.google.com/store/apps/details?id=com.aldiko.android" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'play.google.com/store/apps/details?id=com.aldiko.android'}" rel="noopener">Ladda ner Aldiko</a>&nbsp;<br /> Iphone och Ipad: <a href="https://itunes.apple.com/us/app/aldiko-book-reader/id974117987?mt=8" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'itunes.apple.com/us/app/aldiko-book-reader/id974117987?mt=8'}" rel="noopener">Ladda ner Aldiko</a>&nbsp;<br /> Windows (dator och surfplatta): <a href="http://download.adobe.com/pub/adobe/digitaleditions/ADE_3.0_Installer.exe" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'download.adobe.com/pub/adobe/digitaleditions/ADE_3.0_Installer.exe'}" rel="noopener">Ladda ned&nbsp;Adobe Digital Editions</a></p></div></div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="https://laddaner.idg.se/om/laddaner2016" data-click-settings="{'category':'Article Tag Links','widget':'','target':'laddaner → om/laddaner2016'}">Laddaner2016</a></span>
				<span class="tag"><a href="https://laddaner.idg.se/om/e-b%C3%B6cker" data-click-settings="{'category':'Article Tag Links','widget':'','target':'laddaner → om/e-b%C3%B6cker'}">E-böcker</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper noImage">
			</div>
		<div class="authorBio">
			<h6>PC för Alla </h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:pfa@idg.se">
						PC för Alla </a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fladdaner.idg.se%2F2.38676%2F1.661196%2Fsvenska-e-bok-gratis&amp;t=H%C3%A4r+h%C3%A4mtar+du+svenska+e-b%C3%B6cker+-+helt+gratis"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fladdaner.idg.se%2F2.38676%2F1.661196%2Fsvenska-e-bok-gratis&amp;text=H%C3%A4r+h%C3%A4mtar+du+svenska+e-b%C3%B6cker+-+helt+gratis"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fladdaner.idg.se%2F2.38676%2F1.661196%2Fsvenska-e-bok-gratis&amp;title=H%C3%A4r+h%C3%A4mtar+du+svenska+e-b%C3%B6cker+-+helt+gratis"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fladdaner.idg.se%2F2.38676%2F1.661196%2Fsvenska-e-bok-gratis&amp;title=H%C3%A4r+h%C3%A4mtar+du+svenska+e-b%C3%B6cker+-+helt+gratis"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://laddaner.idg.se/2.38676/1.661196/svenska-e-bok-gratis" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fladdaner.idg.se%2F2.38676%2F1.661196%2Fsvenska-e-bok-gratis&amp;t=H%C3%A4r+h%C3%A4mtar+du+svenska+e-b%C3%B6cker+-+helt+gratis"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fladdaner.idg.se%2F2.38676%2F1.661196%2Fsvenska-e-bok-gratis&amp;text=H%C3%A4r+h%C3%A4mtar+du+svenska+e-b%C3%B6cker+-+helt+gratis"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fladdaner.idg.se%2F2.38676%2F1.661196%2Fsvenska-e-bok-gratis&amp;title=H%C3%A4r+h%C3%A4mtar+du+svenska+e-b%C3%B6cker+-+helt+gratis"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fladdaner.idg.se%2F2.38676%2F1.661196%2Fsvenska-e-bok-gratis&amp;title=H%C3%A4r+h%C3%A4mtar+du+svenska+e-b%C3%B6cker+-+helt+gratis"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://laddaner.idg.se/2.38676/1.661196/svenska-e-bok-gratis" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-16-1530693778557']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-16-1530693778557" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="laddaner2016,e-böcker,lan" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="articlePageFiller">
				<div class="row teasers-block collapse">
			<div class="columns">
			<p class="vinjett1 vinjett">
			<span>Välj din kategori</span>
			</p>
		<div class="teaser teaserContainer ArticleImageTopWrapper">
	<a href="/2.38676/1.661156/kontorsprogram-gratis-svenska" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'Office-utmanare och 30+ nyttoprogram som inte kostar ett öre → laddaner → 1.661156'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.661506.1467113986!image/imageTypeSelector/localImage/400919267.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.661506.1467113986!image/imageTypeSelector/localImage/400919267.jpg" data-sizes="auto" data-optimumx="1.5" alt="Kontor och nytta" class="ArticleImageTop teaserImage lazyload" /></figure></a><h6><a href="/2.38676/1.661156/kontorsprogram-gratis-svenska" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'Office-utmanare och 30+ nyttoprogram som inte kostar ett öre → laddaner → 1.661156'}">Kontor &amp; nytta</a></h6>
		<p class="articleTeaser">
		<a href="/2.38676/1.661156/kontorsprogram-gratis-svenska" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'Office-utmanare och 30+ nyttoprogram som inte kostar ett öre → laddaner → 1.661156'}" class="teaserIntroLink">Kontorsprogrammen som inte kostar ett &ouml;re&nbsp;</a></p>
	</div><div class="teaser teaserContainer ArticleImageTopWrapper">
	<a href="/2.38676/1.661136/program-film-musik-gratis" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'16 fantastiska gratisprogram för film och musik → laddaner → 1.661136'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.661507.1467114026!image/imageTypeSelector/localImage/2352492465.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.661507.1467114026!image/imageTypeSelector/localImage/2352492465.jpg" data-sizes="auto" data-optimumx="1.5" alt="Film och musik" class="ArticleImageTop teaserImage lazyload" /></figure></a><h6><a href="/2.38676/1.661136/program-film-musik-gratis" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'16 fantastiska gratisprogram för film och musik → laddaner → 1.661136'}">Film &amp; musik</a></h6>
		<p class="articleTeaser">
		<a href="/2.38676/1.661136/program-film-musik-gratis" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'16 fantastiska gratisprogram för film och musik → laddaner → 1.661136'}" class="teaserIntroLink">B&auml;sta programmen f&ouml;r film och musik</a></p>
	</div><div class="teaser teaserContainer ArticleImageTopWrapper">
	<a href="/2.38676/1.661173/gratis-program-sakerhet" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'18 gratisprogram som gör datorn säkrare → laddaner → 1.661173'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.661508.1467114035!image/imageTypeSelector/localImage/2108403840.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.661508.1467114035!image/imageTypeSelector/localImage/2108403840.jpg" data-sizes="auto" data-optimumx="1.5" alt="Säkerhet" class="ArticleImageTop teaserImage lazyload" /></figure></a><h6><a href="/2.38676/1.661173/gratis-program-sakerhet" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'18 gratisprogram som gör datorn säkrare → laddaner → 1.661173'}">Säkerhet</a></h6>
		<p class="articleTeaser">
		<a href="/2.38676/1.661173/gratis-program-sakerhet" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'18 gratisprogram som gör datorn säkrare → laddaner → 1.661173'}" class="teaserIntroLink">Programmen som g&ouml;r din dator s&auml;krare</a></p>
	</div><div class="teaser teaserContainer ArticleImageTopWrapper">
	<a href="/2.38676/1.661180/program-trimma-dator-gratis" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'16 gratisverktyg som trimmar och städar datorn → laddaner → 1.661180'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.661511.1467117344!image/imageTypeSelector/localImage/1710554421.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.661511.1467117344!image/imageTypeSelector/localImage/1710554421.jpg" data-sizes="auto" data-optimumx="1.5" alt="Verktyg och trimning" class="ArticleImageTop teaserImage lazyload" /></figure></a><h6><a href="/2.38676/1.661180/program-trimma-dator-gratis" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'16 gratisverktyg som trimmar och städar datorn → laddaner → 1.661180'}">Verktyg &amp; trimning</a></h6>
		<p class="articleTeaser">
		<a href="/2.38676/1.661180/program-trimma-dator-gratis" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'16 gratisverktyg som trimmar och städar datorn → laddaner → 1.661180'}" class="teaserIntroLink">Programmen som trimmar och st&auml;dar datorn</a></p>
	</div><div class="teaser teaserContainer ArticleImageTopWrapper">
	<a href="/2.38676/1.661196/svenska-e-bok-gratis" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'Här hämtar du svenska e-böcker – helt gratis → laddaner → 1.661196'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.661512.1467117176!image/imageTypeSelector/localImage/3916863577.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.661512.1467117176!image/imageTypeSelector/localImage/3916863577.jpg" data-sizes="auto" data-optimumx="1.5" alt="E-böcker" class="ArticleImageTop teaserImage lazyload" /></figure></a><h6><a href="/2.38676/1.661196/svenska-e-bok-gratis" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'Här hämtar du svenska e-böcker – helt gratis → laddaner → 1.661196'}">E-böcker</a></h6>
		<p class="articleTeaser">
		<a href="/2.38676/1.661196/svenska-e-bok-gratis" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'Här hämtar du svenska e-böcker – helt gratis → laddaner → 1.661196'}" class="teaserIntroLink">H&auml;r h&auml;mtar du svenska e-b&ouml;cker - helt gratis&nbsp;</a></p>
	</div><div class="teaser teaserContainer ArticleImageTopWrapper">
	<a href="/2.38676/1.661152/basta-programmen-for-foton-och-bilder" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'18 program som gör underverk med dina foton - helt gratis → laddaner → 1.661152'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.661513.1467117272!image/imageTypeSelector/localImage/2093874916.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.661513.1467117272!image/imageTypeSelector/localImage/2093874916.jpg" data-sizes="auto" data-optimumx="1.5" alt="Foto och bild" class="ArticleImageTop teaserImage lazyload" /></figure></a><h6><a href="/2.38676/1.661152/basta-programmen-for-foton-och-bilder" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'18 program som gör underverk med dina foton - helt gratis → laddaner → 1.661152'}">Foto &amp; bilder</a></h6>
		<p class="articleTeaser">
		<a href="/2.38676/1.661152/basta-programmen-for-foton-och-bilder" data-click-settings="{'category':'Article Links','widget':'Välj din kategori','target':'18 program som gör underverk med dina foton - helt gratis → laddaner → 1.661152'}" class="teaserIntroLink">B&auml;sta programmen f&ouml;r foton och bilder&nbsp;</a></p>
	</div></div>
	</div>
	</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-5-1530693778596']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-5-1530693778596" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="laddaner2016,e-böcker,lan" data-ad-pos="aft1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-1-658971-10-1530693778598']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-1-658971-10-1530693778598" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="laddaner2016,e-böcker,lan" data-ad-pos="aft1" data-ad-out-of-page="false" data-ad-sizes="[300,250]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-2-658972-11-1530693778599']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-2-658972-11-1530693778599" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="laddaner2016,e-böcker,lan" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[300,250]" data-ad-classes="innerAdContainer" data-ad-header-bidding="false" data-ad-header-bidders="" style="display:none;"></div></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-07-04 10:15</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.696971/ios-12" title="Apple ber&auml;ttade inte allt p&aring; WWDC. H&auml;r &auml;r nyheterna, detaljerna, inst&auml;llningarna och de nya funktioner du kanske missade i IOS 12. Apple bjuder &auml;ven p&aring; nya f&ouml;rhandsversioner av Mac OS Mojave, TV OS 12 och Watch OS 5." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'IOS 12 släpps i tredje betaversion – här är alla nyheterna → macworld → 1.696971'}" class="tooltip">IOS 12 släpps i en tredje betaversion – här är nyheterna</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-07-04 09:57</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.704693/samsung-galaxy-tab-s4" title="Den kommande plattan saknar b&aring;de hemknapp och fingeravtrycksl&auml;sare p&aring; baksidan." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Läckta bilder visar upp Samsung Galaxy Tab S4 → m3 → 1.704693'}" class="tooltip">Läckta bilder: Här är Samsungs nya surfplatta Tab S4</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-07-04 09:33</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Evelina Galli</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.624786/macbook-vaskor-fodral" title="Att stoppa ner en slimmad, snygg Macbook i en tr&aring;kig v&auml;ska &auml;r oacceptabelt! H&auml;r &auml;r smartaste och snyggaste s&auml;tten att transportera din Mac." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'16 smarta (och snygga) väskor och fodral för din Macbook → macworld → 1.624786'}" class="tooltip">16 smarta (och snygga) väskor och fodral för din Macbook</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-07-04 09:30</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Evelina Galli</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.699496/planbok-skimming-rfid-skydd" title="Dags att uppgradera pl&aring;nboken? Vi listar de coolaste s&auml;tten vi kan hitta f&ouml;r att f&ouml;rvara dina slantar." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'8 coola (och säkra) sätt att förvara sedlar och kort → m3 → 1.699496'}" class="tooltip">8 coola (och säkra) sätt att förvara sedlar och kort</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-07-04 09:25</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Jesper Landén</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.704576/test-skruvdragare-borrmaskin" title="Ska du skruva eller borra vid sommarstugan under semestern? D&aring; beh&ouml;ver du en bra skruvdragare/borrmaskin som klarar jobbet. Vi har testat sju modeller fr&aring;n de st&ouml;rsta tillverkarna." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Skruvdragare med borr – stort jämförande test → m3 → 1.704576'}" class="tooltip">Test: Sommarens bästa skruvdragare – med borr</a></span>
		</li>
	</ul>
</div></div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'lan'; var strArticleRCTags = 'LaddaNer > teknik > laddaner2016 > e-böcker';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//pcforalla.idg.se/2.30484/tester" data-click-settings="{'category':'Footer Links','widget':'','target':'Tester → pcforalla → 2.30484'}">Tester</a><br /> <a href="//pcforalla.idg.se/2.30486/guider" data-click-settings="{'category':'Footer Links','widget':'','target':'Guider → pcforalla → 2.30486'}">Guider</a><br /> <a href="//pcforalla.idg.se/2.20533/windows-8" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla - Windows 8 → pcforalla → 2.20533'}">Windows 8</a><br /> <a href="//pcforalla.idg.se/2.35720/windows-10" data-click-settings="{'category':'Footer Links','widget':'','target':'PFA Windows 10 → pcforalla → 2.35720'}">Windows 10</a><br /> <a href="//pcforalla.idg.se/2.6325/sakerhet" data-click-settings="{'category':'Footer Links','widget':'','target':'It-säkerhet → pcforalla → 2.6325'}">S&auml;kerhet</a><br /> <a href="//pcforalla.idg.se/2.21372/trimma-datorn" data-click-settings="{'category':'Footer Links','widget':'','target':'Trimma datorn → pcforalla → 2.21372'}">Trimma datorn</a></p>
	</div><div class="teaser teaserContainer">
	<h6>Papperstidningen</h6>
		<p class="articleTeaser">
		<ul class="contactMenu"> <li><a href="https://pcforalla.idg.se/2.1054/1.682369/kundklubb" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla kundklubb / M3 Club – vanliga frågor och svar → pcforalla → 1.682369'}">Support / FAQ</a></li> <li> <div><a href="https://pcforalla.idg.se/arkivet?ref=vmeny29" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → arkivet'}">Artikelarkivet</a></div> </li> <li><a href="https://www.kundservice.net/order/Product/Product?product=PFA" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.kundservice.net/order/Product/Product?product=PFA'}">Prenumerera</a></li> <li><a href="https://pcforalla.idg.se/2.6534" data-click-settings="{'category':'Footer Links','widget':'','target':'Press-sajt → pcforalla → 2.6534'}">Press</a></li> </ul> <hr size="2" width="100%" /><a href="http://www.facebook.com/pcforalla" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/pcforalla'}" rel="noopener">F&ouml;lj oss p&aring; Facebook</a><br /> <a href="http://twitter.com/pcforalla" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/pcforalla'}" rel="noopener">F&ouml;lj oss p&aring; Twitter</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaserContainer"> <h6><a href="https://m3.idg.se/2.1022/1.615625" onclick="window.open(this.href, '_top', ''); return false;" data-click-settings="{'category':'Footer Links','widget':'','target':'Nyhetsbrev M3, PC för Alla, Macworld och Studio → m3 → 1.615625'}">Missa inte PC för Allas <br>smarta nyhetsbrev</a></h6> <a href="https://m3.idg.se/2.1022/1.615625" data-click-settings="{'category':'Footer Links','widget':'','target':'Nyhetsbrev M3, PC för Alla, Macworld och Studio → m3 → 1.615625'}"> Läs mer om nyhetsbreven här!</a> <br> <form method="post" id="newsletter-footer"> <!-- Här laddas resultatet in, du kan också lägga in ett eget meddelande som visas när registreringen är klar --> <div class="resultBox" style="display:none;"> <button class="close" type="button"><i class="fa fa-close fa-lg"></i></button> <h3>Tack!</h3> <h3 class="subHeader">Du får nu vårt nyhetsbrev!</h3> <div class="iframeTarget"></div> <div class="moreInfoHeader"> För att kunna ge dig bättre service vill vi gärna vet lite mer om dig: </div> <div class="input"> <label class="">Förnamn</label> <input type="text" name="fornamn" value="" title="Förnamn" size="30" alt="0|varchar|100" maxlength="100" class=""> </div> <div class="input"> <label class="">Efternamn</label> <input type="text" name="efternamn" value="" title="Efternamn" size="30" alt="0|varchar|100" maxlength="100"> </div> <div class="input"> <label class="">Ort</label> <input type="text" name="ort" value="" title="Ort" size="30" alt="0|varchar|100" maxlength="100"> </div> <button type="submit" name="">Spara</button> <div class="fbBox"> <strong>Gilla på Facebook också?</strong> <div id="iframeHolder"></div> </div> </div> <!-- Här anges vilket brev det gäller --> <input id="cb76" type="checkbox" checked alt="" title="" name="campaigns[]" value="76"> PFA Express <br> <div class="formWrapper"> <input placeholder="E-postadress *" type="text" name="email" value="" title="E-postadress" alt="1|email|100" maxlength="100" class="required email-field" style="margin:0;"> <span class="hide-input" style="visibility:hidden;font-size:0">Please don't insert text in the box below!<input type="text" name="submitCheck" value="" style="width:1px;height:1px;font-size:0;margin:0;"><input type="hidden" name="DMDtask" value="subscribe"></span> <button type="submit" name="">Beställ</button> <span class="input userTerms" style="display:block;"> <!-- Partner-erjudanden godkänns via IDGs allmäna villkor--> <input id="52971c425c476" type="hidden" name="erbjudanden" value="ja"> <input type="checkbox" alt="" title="Jag accepterar villkoren" name="villkor" value="ja" class="required"> <label>Jag accepterar IDGs <a href="https://www.idg.se/1.534409" target="_blank" onclick="window.open(this.href, this.target, 'width=480,height=250,menubar=no,toolbar=no'); return false;" data-click-settings="{'category':'Footer Links','widget':'','target':'Villkor nyhetsbrev → idg.se → 1.534409'}" rel="noopener">villkor</a></label> </span> </div> </form> </div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Prenumerera på nyheter</h6>
		<p class="articleTeaser">
		Du kan prenumerera p&aring; PC f&ouml;r Allas nyheter via rss, <a href="https://pcforalla.idg.se/2.1054/1.83055" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla som rss-flöden → pcforalla → 1.83055'}">l&auml;s mer h&auml;r</a>. <br /> <ul class="rssList"> <li><a href="https://pcforalla.idg.se/rss/senaste+nytt" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/senaste+nytt'}">Senaste nyheterna</a></li> <li><a href="https://pcforalla.idg.se/rss/tester" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/tester'}">Senaste testerna</a></li> <li><a href="https://pcforalla.idg.se/rss/tips+och+skolor" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/tips+och+skolor'}">Tips och skolor</a></li> <li><a href="https://pcforalla.idg.se/rss/webb-tv" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/webb-tv'}">Webb-tv-inslag</a></li> <li><a href="https://pcforalla.idg.se/rss/dagens+surftips" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/dagens+surftips'}">Dagens surftips</a></li> </ul></p>
	</div></div>
	</div>
	<div id="copyWriteContainer"> <a href="//pcforalla.idg.se/2.1054/1.83132" data-click-settings="{'category':'Footer Links','widget':'','target':'Smartaste sajten för prylar, tips och nyheter! → pcforalla → 1.83132'}">Detta är PC för Alla </a> | <a href="//pcforalla.idg.se/2.1054/1.88136" data-click-settings="{'category':'Footer Links','widget':'','target':'Redaktionen → pcforalla → 1.88136'}">Vi gör PC för Alla </a> | <a href="//pcforalla.idg.se/2.1054/1.94005" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta oss / Prenumerera → pcforalla → 1.94005'}">Kontakta oss </a> | <a href="//pcforalla.idg.se/2.1054/1.89453" data-click-settings="{'category':'Footer Links','widget':'','target':'Fel i tidningen → pcforalla → 1.89453'}">Rättelser </a> | <a href="//www.kundservice.net/index.aspx?login=PFA" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.kundservice.net/index.aspx?login=PFA'}">Kundservice </a> | <a href="//idgmedia.idg.se/pfa" data-click-settings="{'category':'Footer Links','widget':'','target':'idgmedia → pfa'}">Annonsera </a> | <a href="//pcforalla.idg.se/press" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → press'}">Press</a> <br> <br> Webbredaktör: <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a> | Chefredaktör &amp; ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a> <br> <a href="https://pcforalla.idg.se/2.1054/1.94005" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta oss / Prenumerera → pcforalla → 1.94005'}">Kontakta PC för Alla</a> | <a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a> | <a href="https://m3.idg.se/2.1022/1.686675" data-click-settings="{'category':'Footer Links','widget':'','target':'Policy kring affiliatelänkar → m3 → 1.686675'}">Policy affiliatelänkar</a> </div><div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			<a href="https://goo.gl/maps/bEx3N8hK3m62" target="_blank" rel="noopener" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'goo.gl/maps/bEx3N8hK3m62'}" class="idgLocation map">Karta</a></p>
		<p class="idgCopyrightInformation">Copyright © 1996 - 2018 International Data Group</p>
		</div>
	</div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.lan.publication/2.38676";var content="1.661196";var author="1.50018";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.lan.publication/2.38676&amp;a=1.661196&amp;author=1.50018&amp;type=URL_REQUEST&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<script>var strSitePublication = 'lan';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1519042835/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1515506003/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.670246.1527236478/1.653268.1458119857/1.653269.1527066162/1.602716.1528376688/1.584765.1445945763/1.584766.1475849152/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.584768.1527170039/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});</script>
</body>
</html>